
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
	
<title>Corato: Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto</title>			<meta name="news_keywords" content="Corato,Corato Basket" />
			<meta name="description" content="​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina" />
		<link rel="image_src" href="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" />
		<!-- facebook -->
		<meta property="fb:app_id" content="1453519448200509" />
		<meta property="og:site_name" content="CoratoLive.it" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto" />
		<meta property="og:image" content="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" />
		<meta property="og:image:secure_url" content="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" />
				<meta property="og:image:width" content="768" />
				<meta property="og:image:height" content="400" />
			<meta property="og:description" content="​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina" />
			<meta property="og:url" content="https://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" />
		<!-- facebook -->
		<!-- twitter -->
		<meta name="twitter:site" content="CoratoLive.it" />
		<meta name="twitter:title" content="Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto" />
			<meta name="twitter:description" content="​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina" />
		<meta name="twitter:image" content="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" />
		<meta name="twitter:card" content="summary" />
		<!-- twitter -->
			<!-- MICRODATA -->
			<script type="application/ld+json">
				{"@context": "http://schema.org","@type": "Article","headline": "Corato: Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto","alternativeHeadline": "Domani al PalaPuca","image": {"@type": "imageObject","url": "https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg"},"author": "La Redazione","keywords": "Corato,Corato Basket","url": "http://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto","datePublished": "2019-11-30T11:32+01:00","dateCreated": "2019-11-30T11:32+01:00","dateModified": "2019-11-30T11:34+01:00","publisher": {"@type": "Organization","name": "CoratoLive.it","logo": {"@type": "imageObject","url": "https://cdn.livenetwork.it/global2017/Corato/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto"},"description": "​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina","articleBody": "<p>Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina. Ma al varco, ad attendere l'Adriatica Industriale Basket Corato, c'è una delle sorprese di questo campionato, la matricola terribile Sant'Antimo, squadra complicata da affrontare, molto complicata nel catino del Pala Puca. La squadra allenata da coach Vincenzo Patrizio vanta uno score positivo di 6-4 e veleggia nelle zone nobili della graduatoria. I campani inoltre hanno già sconfitto proprio tra le mura amiche, squadre che stanno disputando un ottimo campionato, come Salerno e Stella Azzurra.</p>    <p>La squadra di coach Gesmundo, dopo l'inaspettato crollo di Avellino, ha intensificato notevolmente gli allenamenti, per tentare di sovvertire le sorti di una stagione iniziata al di sotto delle aspettative. A quattro giorni dalla trasferta irpina però, i neroverdi hanno immediatamente l'occasione di riscattarsi e mettere definitivamente alle spalle la prestazione più opaca del Corato versione 19/20.  Questo però potrà avvenire solo se sul parquet napoletano, l'Adriatica scenderà in campo con cattiveria e furore agonistico, cosa che nell'ultima uscita è un po' mancata. </p>    <p>La squadra napoletana, costruita per disputare un campionato tranquillo, sta viaggiando a ritmi forse inaspettati. Ma  questo picco di overperformance non è del tutto sorprendente se si va a leggere il roster allenato da coach Patrizio, un mix di esperienza e gioventù quasi tutto rigorosamente made in Campania. In cabina di regia ecco Provenzani, uno dei talenti più cristallini di questo torneo. Sul classe 1999 infatti ci sono già vari club di A2. Izzo, di Scafati, è il suo sostituto. Batteria di esterni di prim'ordine: Carnovali (14.6 pti e 4.5 reb) è un tiratore di razza con esperienza anche in A2, è un giocatore di striscia, capace di bucare la retina anche da distanze considerevoli. In posto "tre" (all'occorrenza anche schierato come guardia) l'esperienza del barlettano Giovanni Gambarota (10.4 pti) ex Bisceglie. Dalla panchina ecco Nando Smorra, ex neroverde arrivato in corsa, che ha allungato le rotazioni e si è già fatto trovare pronto. Nel pacchetto lunghi spicca, non solo per centimetri (210) Ferdinando Matrone, top scorer della squadra (14.7 ppg) con 8.4 rimbalzi di media, l'anno scorso a Cagliari in A2. L'ala grande in quintetto è Biagio Sergio: il classe 1986 è un habituè della categoria e da esperienza e centimetri al gruppo. Dalla panca infine ecco Luongo uno dei protagonisti della promozione ottenuta da Sant'Antimo lo scorso maggio. </p>    <p>Un test difficile attende i pugliesi: Sant'Antimo è una squadra intensa, in sintonia con l'ambiente caldo in cui gioca, e soprattutto in un periodo di forma smagliante. Corato deve al più presto ritrovare fiducia nei propri mezzi, lo spirito di sacrificio e la determinazione. Solo così, a piccoli passi, si potrà risalire la china.</p>"}
			</script>
			<!-- MICRODATA -->
	
	<!-- start: META -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
	<meta charset="utf-8" />
	<!--
	  _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
	 | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
	 | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
	 | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
	 |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

	(c) Sciamé
	www.sciame.it
	-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="keywords" content="corato, bari, puglia, notizie, cinema, eventi, annunci" />
	<meta name="application-name" content="CoratoLive.it" />
		<meta name="yandex-verification" content="0de86b28998c2d53" />
		<meta property="fb:pages" content="146719415411087" />
	<link rel="canonical" href="https://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" />
	<!-- end: META -->
	<!-- Favicon -->
			<link rel="icon" type="image/x-icon" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/favicon.ico" />
			<link rel="apple-touch-icon" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-60x60.png">
			<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-152x152.png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/apple-icon-180x180.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/android-icon-192x192.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/favicon-96x96.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/favicon-16x16.png">
			<link rel="manifest" href="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/manifest.json">
			<meta name="msapplication-TileColor" content="#ffffff">
			<meta name="msapplication-TileImage" content="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/ms-icon-144x144.png">
			<meta name="theme-color" content="#ffffff">
	<!-- end: Favicon -->
	

	<!-- start: MAIN CSS -->
	<link href="/TemplateLive/dist/assets/css/app.min.css?v=2.0.0" rel="stylesheet" />
	<!-- end: MAIN CSS -->
	<link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
	
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/coratonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
            </script>


	
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}
		.mondoimprese {
			background: #FDEFCE !important;
		}
		.mondoimpreseW {
			background:none !important;
		}
		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}
		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

	

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-29');
</script>
	
	
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86134/tag"></script>




		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
			<script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "b92c45ac-8a3c-45a1-9455-a4a5229df056",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CoratoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "CoratoLive", message: "Grazie per esserti iscritto alle notifiche di CoratoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CoratoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CoratoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CoratoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CoratoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CoratoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CoratoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
			</script>
	

	
	

	


</head>
<body class="">
	
	



		<div class="adunit" data-adunit="corato_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="corato_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


	<div id="app" data-city="Corato" data-id-portal="2" data-url-absolute="http://www.coratolive.it" data-fb-page-live="CoratoLive.it" data-fb-app-id="253299361814106">
		<div class="top-strip">
			

		<div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
		<div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
		<div class='adunit' aria-hidden="true" data-adunit='corato_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
		<div class='adunit' aria-hidden="true" data-adunit='corato_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

			<div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
		</div>
				<header class="navbar" role="navigation">
					<div class="container">
						<nav class="navbar-wrapper hidden-xs yamm" role="navigation">
							<div class="menu">
								<div class="navbar-brand">
									<a title="CoratoLive.it" href="/"><img src="https://cdn.livenetwork.it/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									<div class="over-menu">
										<div class="edition">
											<div class="day-container">
Sabato, 30 Novembre 2019											</div>
											<div class="weather-info" id="weatherinfo">
												<a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
													<span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Corato</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
												</a>
											</div>
										</div>

										<div id="c-anso">
											<div id="anso" class="">
												

											</div>
										</div>
									</div>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='' title="News">
                        News
                    </a>

                </li>
                

                <li>
                    <a data-open-submenu="1" href="/sport/tutte-le-news" class='active' title="Sport">
                        Sport
                    </a>

                </li>
                    <li>
                        <a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
                            Mondo Imprese
                        </a>

                    </li>

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
                            Città
                        </a>

                    </li>
                                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                                    <li>
                        <a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
                            Annunci
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                    <li>
                        <a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
                            Necrologi
                        </a>

                    </li>
                                    <li>
                        <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                            Utilità
                        </a>

                    </li>

                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=20&pageSize=4">
                        <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=2&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main active'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
											<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=2&city=Corato&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
		<div data-menu-main="10" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="La città">La città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>
					
				</li>
			</ul>
		</div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
			<ul class="nav navbar-nav">
						<li class="dropdown yamm-fw hidden-xs">
							<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
								<i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
							</a>
							<ul class="dropdown-menu">
								<li>
									<div class="yamm-content no-padding">
										<div class="row">
											<div class="col-md-12">
												<div class="drop-down-wrapper ps-container block no-padding">
													<div class="dropdown-title margin-bottom-15">
														Accedi a LiveYou
													</div>
													<div class="padding-10 padding-top-0">

														<p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
														<p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
														<p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

														<div class="row">
															<div class="col-sm-6 padding-right-5">
																<a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin" target="_blank" title="Accedi su LiveYou">
																	Accedi
																</a>
															</div>
															<div class="col-sm-6 padding-left-5">
																<a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signup" target="_blank" title="registrati su LiveYou">
																	Registrati
																</a>
															</div>
														</div>


													</div>
												</div>

											</div>
										</div>
									</div>
								</li>
							</ul>
						</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
						<i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
					</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-15">
												Cerca in CoratoLive.it
											</div>

<form action="/src" class="" method="get" role="search">												<div class="padding-10 padding-top-0">
													<div class="input-group">
														<input type="text" class="form-control input-sm" placeholder="Cerca in CoratoLive.it" name="search">
														<span class="input-group-btn">
															<button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
														</span>
													</div>
												</div>
</form>

										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
						<i class="material-icons md-36 md-dark">share</i> <span>Social</span>
					</a>

					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-0">
												Social
											</div>
											<div class="padding-0">
												<ul class="list-group margin-bottom-0">
													<li class="list-group-item">

														<div class="social-item">
															<a href="https://www.facebook.com/CoratoLive.it" target="_blank" title="Facebook">
																<div class="social-icon">
																	<div class="social-facebook">
																		Facebook
																	</div>
																</div>
																<div class="social-name">
																	<span>Facebook</span>
																	<div class="bubble" id="count_fb"></div>
																</div>
															</a>
															<div class="social-action pull-right">
																<div class="btn btn-squared btn-facebook btn-xs">
																	Mi piace
																</div>
															</div>

														</div>
													</li>

														<li class="list-group-item">

															<div class="social-item">
																<a href="https://twitter.com/CoratoLiveit" target="_blank" title="Twitter">
																	<div class="social-icon">
																		<div class="social-twitter">
																			Twitter
																		</div>
																	</div>
																	<div class="social-name"><span>Twitter</span></div>

																</a>
																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-twitter btn-xs">
																		Segui @CoratoLive.it
																	</div>
																</div>
															</div>
														</li>
														<li class="list-group-item">

															<div class="social-item">
																		<a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
																			<div class="social-icon">
																				<div class="social-youtube">
																					YouTube
																				</div>
																			</div>
																			<div class="social-name">
																				<span>YouTube</span>

																			</div>

																		</a>


																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-youtube btn-xs">
																		iscriviti
																	</div>
																</div>
															</div>
														</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
					<li class="dropdown yamm-fw hidden-xs">
						<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
							<i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

						</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content no-padding">
									<div class="row">
										<div class="col-md-12">
											<div class="drop-down-wrapper ps-container block no-padding">
												<div class="dropdown-title margin-bottom-0">
													il Network
												</div>
												<ul class="web-portals no-padding list-unstyled">
													<li>
														<div class="padding-5 padding-bottom-0 inline-block">
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
															
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
														</div>
													</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</li>
						</ul>
					</li>
				<li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
			</ul>
        </div>
    </div>



								</div>
							</div>
						</nav>
						<nav class="visible-xs-block nav-mobile">
							<button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
								<i class="material-icons">menu</i>
							</button>

							<a title="CoratoLive.it" href="/" class="logo-wrapper">
								<img src="https://cdn.livenetwork.it/loghi2017/CORATOLIVE/logoscritta.png" alt="CoratoLive.it" class="logo-responsive" style="width: 150px;" />
							</a>
								<button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
									il network
									<i class="material-icons">keyboard_arrow_right</i>
								</button>
						</nav>
					</div>
				</header>
					<div class="container">
				
	



				
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
						<div class="col-md-12">
							<div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
								
		<div class='adunit' aria-hidden="true" data-adunit='corato_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


							</div>
							<div class='news-wrapper'>
																	<div class="abstract">
										<h5>Domani al PalaPuca</h5>
									</div>


								<div class="article">
									<div class='title'>
										<h1>Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto</h1>
									</div>

									<div class="social-bar">
											<div class='share-button comments'>
												<a href="#" title="commenti">
														<span class="text">commenti</span>
													<span><i class="fa fa-comments"></i></span>
												</a>
											</div>
																					<div class='share-button facebook' data-url="_sport_basket_893857_basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" data-absolute-url="http://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" data-text="Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto" data-picture="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" data-description="​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina">
												<a href="#" title="facebook">
													<span class="text"><span class="number"></span></span>
													<span><i class="fa fa-facebook"></i></span>
												</a>
											</div>
											<div class='share-button twitter' data-absolute-url="http://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" data-text="Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto">
												<a href="#" title="twitter">
													<span class="text">tweet</span>
													<span><i class="fa fa-twitter"></i></span>
												</a>
											</div>

										<div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.coratolive.it/sport/basket/893857/basket-corato-si-torna-in-campania-a-santantimo-per-il-riscatto" data-text="Basket Corato, si torna in Campania: a Sant’Antimo per il riscatto" data-portal="CoratoLive.it">
											<a href="#" title="whatsapp">
												<span class="text">invia</span>
												<span><i class="fa fa-whatsapp"></i></span>
											</a>
										</div>
										<div class='share-button print hidden-sm hidden-xs'>
											<a href="javascript:window.print()" title="stampa">
												<span class="text">stampa</span>
												<span><i class="fa fa-print"></i></span>
											</a>
										</div>
									</div>
									<div class="article-wrapper">

										<h3 class=''>​Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina</h3>
										<div class="box-info">
													<span class="category">Basket</span>
																							<div class='date'>Corato <strong>sabato 30 novembre 2019</strong></div>
																									<a title="Autore articolo Corato" href="mailto:redazione@coratolive.it">
															<div class="author inline" data-hover-author="">
																di <strong>La Redazione</strong>
															</div>
														</a>



										</div>

																														
											<div id="bodyNews" class="body-news">
																												<div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
																	<div class="image-wrapper" style="min-height:100px">
																		<img src="https://cdn.livenetwork.it/news/893857/gallery/4160338_c30d65_768x400.jpg" alt="Basket Corato" class="img-responsive" />
																	</div>
																	<span class="caption">Basket Corato &copy; Alessia Pizzichillo / Basket Corato</span>
																</div>

<p>Dimenticare Avellino, questo il diktat in casa neroverde dopo la debacle in terra irpina. Ma al varco, ad attendere l'Adriatica Industriale Basket Corato, c'è una delle sorprese di questo campionato, la matricola terribile Sant'Antimo, squadra complicata da affrontare, molto complicata nel catino del Pala Puca. La squadra allenata da coach Vincenzo Patrizio vanta uno score positivo di 6-4 e veleggia nelle zone nobili della graduatoria. I campani inoltre hanno già sconfitto proprio tra le mura amiche, squadre che stanno disputando un ottimo campionato, come Salerno e Stella Azzurra.</p>    

<p>La squadra di coach Gesmundo, dopo l'inaspettato crollo di Avellino, ha intensificato notevolmente gli allenamenti, per tentare di sovvertire le sorti di una stagione iniziata al di sotto delle aspettative. A quattro giorni dalla trasferta irpina però, i neroverdi hanno immediatamente l'occasione di riscattarsi e mettere definitivamente alle spalle la prestazione più opaca del Corato versione 19/20.  Questo però potrà avvenire solo se sul parquet napoletano, l'Adriatica scenderà in campo con cattiveria e furore agonistico, cosa che nell'ultima uscita è un po' mancata. </p>    <p>La squadra napoletana, costruita per disputare un campionato tranquillo, sta viaggiando a ritmi forse inaspettati. Ma  questo picco di overperformance non è del tutto sorprendente se si va a leggere il roster allenato da coach Patrizio, un mix di esperienza e gioventù quasi tutto rigorosamente made in Campania. In cabina di regia ecco Provenzani, uno dei talenti più cristallini di questo torneo. Sul classe 1999 infatti ci sono già vari club di A2. Izzo, di Scafati, è il suo sostituto. Batteria di esterni di prim'ordine: Carnovali (14.6 pti e 4.5 reb) è un tiratore di razza con esperienza anche in A2, è un giocatore di striscia, capace di bucare la retina anche da distanze considerevoli. In posto "tre" (all'occorrenza anche schierato come guardia) l'esperienza del barlettano Giovanni Gambarota (10.4 pti) ex Bisceglie. Dalla panchina ecco Nando Smorra, ex neroverde arrivato in corsa, che ha allungato le rotazioni e si è già fatto trovare pronto. Nel pacchetto lunghi spicca, non solo per centimetri (210) Ferdinando Matrone, top scorer della squadra (14.7 ppg) con 8.4 rimbalzi di media, l'anno scorso a Cagliari in A2. L'ala grande in quintetto è Biagio Sergio: il classe 1986 è un habituè della categoria e da esperienza e centimetri al gruppo. Dalla panca infine ecco Luongo uno dei protagonisti della promozione ottenuta da Sant'Antimo lo scorso maggio. </p>    <p>Un test difficile attende i pugliesi: Sant'Antimo è una squadra intensa, in sintonia con l'ambiente caldo in cui gioca, e soprattutto in un periodo di forma smagliante. Corato deve al più presto ritrovare fiducia nei propri mezzi, lo spirito di sacrificio e la determinazione. Solo così, a piccoli passi, si potrà risalire la china.</p>
											</div>

										<div class="section-whatsapp">

											<div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
												
		<div class='adunit' aria-hidden="true" data-adunit='corato_dettaglioart_300x250' data-dimensions='300x250'></div>


											</div>

											<div class="wa-widget">
														<div class='whatsapp-wrapper'>
															<div class="logo">
																<img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
															</div>
															<div class="content">
																<div class="portal"><span class="city">CORATO</span><span>LIVE.IT</span></div>
																<span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
																		<span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

															</div>
														</div>
											</div>
										</div>



									</div>

								</div>

							</div>
							
								<div class="section-comments" id="comments">
									<div class="comments-wrapper">
										<div class="comments-header">
											Lascia il tuo commento
										</div>
										<div class="comments-box">
											<div class="thumb">
												<img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
											</div>
											<form class="comments-area" role="form" id="formComments">
												<div class="form-group margin-bottom-0">
													<textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
												</div>
												<div class="user-info">
													<div class="row show-reply">
														<div class="col-md-12">
															<div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
															<div class="form-group hidden">
																<input type="text" name="replayid" class="form-control input-sm">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">Nome e Cognome </label>
																<input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
															</div>
														</div>
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">E-mail </label>
																<input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
															<div class="comments-terms">
																<p class="text-extra-small margin-bottom-10 text-dark">
																	I singoli commenti verranno pubblicati previo controllo da parte della redazione.
																	Il rispetto e la fiducia nei confronti dei lettori prevede un
																	costante monitoraggio dei commenti proposti ed una loro
																	solerte pubblicazione.
																	Tuttavia nel convalidare i commenti la redazione
																	rispetterà tutti i principi utilizzati nella pubblicazione di una
																	normale notizia redazionale, in particolar modo quelli di verità,
																	interesse pubblico e continenza formale.
																	I commenti dunque non verranno convalidati quando:
																</p>
																<ul class="text-extra-small margin-bottom-10 text-dark">
																	<li>Violano la legge sulla stampa</li>
																	<li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
																	<li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
																	<li>Sono scritti in chiave denigratoria</li>
																	<li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
																	<li>Incitano alla violenza e alla commissione di reati</li>
																	<li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
																	<li>Contengono messaggi osceni o link a siti vietati ai minori</li>
																	<li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
																	<li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
																	<li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
																</ul>
															</div>

														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<button class="btn btn-primary pull-right" type="submit">
																Commenta
															</button>
														</div>
													</div>
												</div>
											</form>
										</div>



									</div>
								</div>

							
					  <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
						  <div id="taboola-below-article-thumbnails-2nd"></div>
						  <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			  mode: 'organic-thumbnails-a',
			  container: 'taboola-below-article-thumbnails-2nd',
			  placement: 'Below Article Thumbnails 2nd',
			  target_type: 'mix'
			});
						  </script>
						  <div id="taboola-below-article-thumbnails"></div>
						  <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			  mode: 'thumbnails-a',
			  container: 'taboola-below-article-thumbnails',
			  placement: 'Below Article Thumbnails',
			  target_type: 'mix'
			});
						  </script>

					  </div>



    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/sport/calcio/889910/collina-il-rigore-al-90-e-lassedio-del-comunale-la-storica-trani-corato-del-88">
                                            <img src="https://cdn.livenetwork.it/news/889910/c81236_corato_HomeIm_810x400.jpg" class="img-responsive">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/sport/calcio/889910/collina-il-rigore-al-90-e-lassedio-del-comunale-la-storica-trani-corato-del-88">
                                            <div class="title">
                                                <h4>Collina, il rigore al 90' e l'assedio del Comunale: la storica Trani-Corato del 1988</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Calcio
                                                </span>
                                                <div class="date">dom 17 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Una delle partite più importanti della storia del calcio neroverde raccontata da chi, quel giorno, era proprio lì
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_sport_calcio_889910_collina-il-rigore-al-90-e-lassedio-del-comunale-la-storica-trani-corato-del-88" data-absolute-url="http://www.coratolive.it/sport/calcio/889910/collina-il-rigore-al-90-e-lassedio-del-comunale-la-storica-trani-corato-del-88" data-text="Collina, il rigore al 90&#39; e l&#39;assedio del Comunale: la storica Trani-Corato del 1988">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/calcio/889910/collina-il-rigore-al-90-e-lassedio-del-comunale-la-storica-trani-corato-del-88" data-text="Collina, il rigore al 90&#39; e l&#39;assedio del Comunale: la storica Trani-Corato del 1988">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/sport/calcio/887838/che-avvio-per-mastrapasqua-bomber-del-lecce-e-stage-azzurro">
                                            <img src="https://cdn.livenetwork.it/news/887838/dfe444_74405053_1496534940501638_648866900117291008_o_HomeIm_799x400.jpg" class="img-responsive">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/sport/calcio/887838/che-avvio-per-mastrapasqua-bomber-del-lecce-e-stage-azzurro">
                                            <div class="title">
                                                <h4>Che avvio per Mastrapasqua: bomber del Lecce e stage azzurro</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Calcio
                                                </span>
                                                <div class="date">dom 10 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Gol a Crotone, tripletta a Trapani e rete al Perugia in questi primi due mesi
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_sport_calcio_887838_che-avvio-per-mastrapasqua-bomber-del-lecce-e-stage-azzurro" data-absolute-url="http://www.coratolive.it/sport/calcio/887838/che-avvio-per-mastrapasqua-bomber-del-lecce-e-stage-azzurro" data-text="Che avvio per Mastrapasqua: bomber del Lecce e stage azzurro">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/calcio/887838/che-avvio-per-mastrapasqua-bomber-del-lecce-e-stage-azzurro" data-text="Che avvio per Mastrapasqua: bomber del Lecce e stage azzurro">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/sport/calcio/890059/tutto-nel-primo-tempo-il-corato-batte-2-1-la-vigor-trani">
                                            <img src="https://cdn.livenetwork.it/news/890059/2621d6_75223718_3205402829534919_9033084356914053120_n_HomeIm_800x400.jpg" class="img-responsive">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/sport/calcio/890059/tutto-nel-primo-tempo-il-corato-batte-2-1-la-vigor-trani">
                                            <div class="title">
                                                <h4>Tutto nel primo tempo. Il Corato batte 2-1 la Vigor Trani</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Calcio
                                                </span>
                                                <div class="date">lun 18 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Apre Agodirin, pareggio di Picci su punizione, definitivo 2 a 1 di Falconieri
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_sport_calcio_890059_tutto-nel-primo-tempo-il-corato-batte-2-1-la-vigor-trani" data-absolute-url="http://www.coratolive.it/sport/calcio/890059/tutto-nel-primo-tempo-il-corato-batte-2-1-la-vigor-trani" data-text="Tutto nel primo tempo. Il Corato batte 2-1 la Vigor Trani">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/calcio/890059/tutto-nel-primo-tempo-il-corato-batte-2-1-la-vigor-trani" data-text="Tutto nel primo tempo. Il Corato batte 2-1 la Vigor Trani">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
							
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/890874/rifiuti-dal-1-dicembre-stop-al-conferimento-del-secco-residuo-nei-centri-di-raccolta" title="Rifiuti, d​al 1° dicembre stop al conferimento del secco residuo nei centri di raccolta">
                                               <img src="https://cdn.livenetwork.it/news/890874/3f68c9_IMG_7953_HomeIm_799x400.jpg" class="img-responsive" alt="Rifiuti, d​al 1° dicembre stop al conferimento del secco residuo nei centri di raccolta">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/890874/rifiuti-dal-1-dicembre-stop-al-conferimento-del-secco-residuo-nei-centri-di-raccolta" title="Rifiuti, d​al 1° dicembre stop al conferimento del secco residuo nei centri di raccolta">
                                            <div class="title">
                                                <h4>Rifiuti, d​al 1° dicembre stop al conferimento del secco residuo nei centri di raccolta</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 21 novembre</div>
                                            </div>
                                            <div class="summary">
                                               ​L'Asipu: «Abbiamo tollerato sinora conferimenti sporadici. Ma il sempre maggiore ricorso al conferimento del secco, al fine di disfarsi dei rifiuti anche in assenza di una corretta selezione, ci impone di adottare restrizioni»
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_890874_rifiuti-dal-1-dicembre-stop-al-conferimento-del-secco-residuo-nei-centri-di-raccolta" data-absolute-url="http://www.coratolive.it/news/attualita/890874/rifiuti-dal-1-dicembre-stop-al-conferimento-del-secco-residuo-nei-centri-di-raccolta" data-text="Rifiuti, d​al 1&#176; dicembre stop al conferimento del secco residuo nei centri di raccolta">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/890874/rifiuti-dal-1-dicembre-stop-al-conferimento-del-secco-residuo-nei-centri-di-raccolta" data-text="Rifiuti, d​al 1&#176; dicembre stop al conferimento del secco residuo nei centri di raccolta">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">26</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/891646/niente-piu-secco-residuo-nei-centri-di-raccolta-lettera-aperta-di-un-cittadino-allasipu" title="Niente più secco residuo nei centri di raccolta, lettera aperta di un cittadino all'Asipu">
                                               <img src="https://cdn.livenetwork.it/news/891646/d28bc9_IMG_7960_HomeIm_808x400.jpg" class="img-responsive" alt="Niente più secco residuo nei centri di raccolta, lettera aperta di un cittadino all'Asipu">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/891646/niente-piu-secco-residuo-nei-centri-di-raccolta-lettera-aperta-di-un-cittadino-allasipu" title="Niente più secco residuo nei centri di raccolta, lettera aperta di un cittadino all'Asipu">
                                            <div class="title">
                                                <h4>Niente più secco residuo nei centri di raccolta, lettera aperta di un cittadino all'Asipu</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">sab 23 novembre</div>
                                            </div>
                                            <div class="summary">
                                               Nella missiva viene contestata la decisione dell'azienda e si invita il Comune «a indire un incontro-confronto presso la sala consiliare del Palazzo di Città fra gli organi dirigenziali dell’Asipu e la cittadinanza»
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_891646_niente-piu-secco-residuo-nei-centri-di-raccolta-lettera-aperta-di-un-cittadino-allasipu" data-absolute-url="http://www.coratolive.it/news/attualita/891646/niente-piu-secco-residuo-nei-centri-di-raccolta-lettera-aperta-di-un-cittadino-allasipu" data-text="Niente pi&#249; secco residuo nei centri di raccolta, lettera aperta di un cittadino all&#39;Asipu">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/891646/niente-piu-secco-residuo-nei-centri-di-raccolta-lettera-aperta-di-un-cittadino-allasipu" data-text="Niente pi&#249; secco residuo nei centri di raccolta, lettera aperta di un cittadino all&#39;Asipu">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">19</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/882590/fontana-a-pezzi-continua-lo-scempio-in-piazza-di-vagno" title="Fontana a pezzi, continua lo scempio in piazza Di Vagno">
                                               <img src="https://cdn.livenetwork.it/news/882590/bfcddf_2213771d_4ae0_4308_9a64_596ae2e4b97c_HomeIm_799x400.jpg" class="img-responsive" alt="Fontana a pezzi, continua lo scempio in piazza Di Vagno">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/882590/fontana-a-pezzi-continua-lo-scempio-in-piazza-di-vagno" title="Fontana a pezzi, continua lo scempio in piazza Di Vagno">
                                            <div class="title">
                                                <h4>Fontana a pezzi, continua lo scempio in piazza Di Vagno</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mer 23 ottobre</div>
                                            </div>
                                            <div class="summary">
                                               Almeno tre delle parti che compongono la grata di scolo in marmo sono state distrutte a furia di essere calpestate o volontariamente danneggiate
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_882590_fontana-a-pezzi-continua-lo-scempio-in-piazza-di-vagno" data-absolute-url="http://www.coratolive.it/news/attualita/882590/fontana-a-pezzi-continua-lo-scempio-in-piazza-di-vagno" data-text="Fontana a pezzi, continua lo scempio in piazza Di Vagno">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/882590/fontana-a-pezzi-continua-lo-scempio-in-piazza-di-vagno" data-text="Fontana a pezzi, continua lo scempio in piazza Di Vagno">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">18</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/17463/893457/video/detail" class="content-link" title="&#171;Responsabilit&#224;, ospitalit&#224; e comunit&#224;&#187;: alla scoperta della &quot;Scuola senza zaino&quot;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/QlGL1LpRh6k/mqdefault.jpg" class="img-responsive" alt="&#171;Responsabilit&#224;, ospitalit&#224; e comunit&#224;&#187;: alla scoperta della &quot;Scuola senza zaino&quot;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>04:24</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&#171;Responsabilit&#224;, ospitalit&#224; e comunit&#224;&#187;: alla scoperta della &quot;Scuola senza zaino&quot;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/17460/893410/video/detail" class="content-link" title="&quot;Christmas Dinner&quot;, tutto pronto per la terza edizione">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/ZBI1Y17boiA/mqdefault.jpg" class="img-responsive" alt="&quot;Christmas Dinner&quot;, tutto pronto per la terza edizione">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>00:21</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&quot;Christmas Dinner&quot;, tutto pronto per la terza edizione</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/17411/891337/video/detail" class="content-link" title="Studio Estetico Esm&#232;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/93J79MKfsDs/mqdefault.jpg" class="img-responsive" alt="Studio Estetico Esm&#232;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>02:03</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Studio Estetico Esm&#232;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/17401/890864/video/detail" class="content-link" title="Kader Diabate al Quirinale: consegna a Mattarella il suo libro &quot;La pelle in cui abito&quot;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/7I_QBZpy2TI/mqdefault.jpg" class="img-responsive" alt="Kader Diabate al Quirinale: consegna a Mattarella il suo libro &quot;La pelle in cui abito&quot;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>08:55</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Kader Diabate al Quirinale: consegna a Mattarella il suo libro &quot;La pelle in cui abito&quot;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
		<span class="city">CORATO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>389.21.70.180</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@coratolive.it" class="reports-list-link">redazione@coratolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/CoratoLive.it" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/CoratoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                CoratoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
		<div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

						</div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
		<div class='adunit' aria-hidden="true" data-adunit='corato_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
            
		<div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/sport/basket/893862/nmc-ce-brindisi-sulla-strada-verso-la-vetta-domenica-arriva-la-dinamo-al-palalosito" title="Nmc, c'è Brindisi sulla strada verso la vetta. Domenica arriva la Dinamo al PalaLosito">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/893862/6f141b_thumbnail_NMC_1__HomeIm_800x400.jpg" alt="Nmc, c &#232; Brindisi sulla strada verso la vetta Domenica arriva la Dinamo al PalaLosito" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/sport/basket/893862/nmc-ce-brindisi-sulla-strada-verso-la-vetta-domenica-arriva-la-dinamo-al-palalosito" title="Nmc, c'è Brindisi sulla strada verso la vetta. Domenica arriva la Dinamo al PalaLosito">
                                <div class="title">
                                    <h3>
                                        Nmc, c'è Brindisi sulla strada verso la vetta. Domenica arriva la Dinamo al PalaLosito
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Basket
                                    </span>

                                    <div class="date">oggi, sab 30 novembre</div>
                                </div>
                                <div class="summary">
                                    Entrambe le squadre provengono da un successo, i coratini dall'82-70 in casa della Juve Trani e i brindisini dal 80-76 contro l'Adria Bari
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_sport_basket_893862_nmc-ce-brindisi-sulla-strada-verso-la-vetta-domenica-arriva-la-dinamo-al-palalosito" data-absolute-url="http://www.coratolive.it/sport/basket/893862/nmc-ce-brindisi-sulla-strada-verso-la-vetta-domenica-arriva-la-dinamo-al-palalosito" data-text="Nmc, c&#39;&#232; Brindisi sulla strada verso la vetta. Domenica arriva la Dinamo al PalaLosito">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/basket/893862/nmc-ce-brindisi-sulla-strada-verso-la-vetta-domenica-arriva-la-dinamo-al-palalosito" data-text="Nmc, c&#39;&#232; Brindisi sulla strada verso la vetta. Domenica arriva la Dinamo al PalaLosito">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
		<div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/sport/altri-sport/893716/i-giovani-lupi-della-corgom-rugby-corato-non-mollano" title="I giovani lupi della Corgom Rugby Corato non mollano">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/893716/d07a23_under_18_Bari_1__HomeIm_799x400.jpg" alt="I giovani lupi della Corgom Rugby Corato non mollano" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/sport/altri-sport/893716/i-giovani-lupi-della-corgom-rugby-corato-non-mollano" title="I giovani lupi della Corgom Rugby Corato non mollano">
                            <div class="title">
                                <h3>
                                    I giovani lupi della Corgom Rugby Corato non mollano
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Altri Sport
                                </span>

                                <div class="date">ven 29 novembre</div>
                            </div>
                            <div class="summary">
                                I ragazzi biancoverdi escono sconfitti nello scontro vinto dai ragazzi del Tigri Rugby Bari
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_sport_altri-sport_893716_i-giovani-lupi-della-corgom-rugby-corato-non-mollano" data-absolute-url="http://www.coratolive.it/sport/altri-sport/893716/i-giovani-lupi-della-corgom-rugby-corato-non-mollano" data-text="I giovani lupi della Corgom Rugby Corato non mollano">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/altri-sport/893716/i-giovani-lupi-della-corgom-rugby-corato-non-mollano" data-text="I giovani lupi della Corgom Rugby Corato non mollano">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

		<div class='adunit' aria-hidden="true" data-adunit='corato_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/sport/basket/893591/b-femminile-nmc-a-potenza-per-il-riscatto" title="B femminile, Nmc a Potenza per il riscatto">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://cdn.livenetwork.it/news/893591/fab0ab_H8A2633_HomeIm_799x400.jpg" alt="B femminile, Nmc a Potenza per il riscatto" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/sport/basket/893591/b-femminile-nmc-a-potenza-per-il-riscatto" title="B femminile, Nmc a Potenza per il riscatto">
                            <div class="title">
                                <h3>
                                    B femminile, Nmc a Potenza per il riscatto
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Basket
                                </span>

                                <div class="date">ven 29 novembre</div>
                            </div>
                            <div class="summary">
                                Coratine impegnate sabato alle 18.30
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_sport_basket_893591_b-femminile-nmc-a-potenza-per-il-riscatto" data-absolute-url="http://www.coratolive.it/sport/basket/893591/b-femminile-nmc-a-potenza-per-il-riscatto" data-text="B femminile, Nmc a Potenza per il riscatto">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/sport/basket/893591/b-femminile-nmc-a-potenza-per-il-riscatto" data-text="B femminile, Nmc a Potenza per il riscatto">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

		<div class='adunit' aria-hidden="true" data-adunit='corato_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/891569/black-friday-simfonia-una-settimana-di-sconti-da-non-perdere" title="​Black Friday SimFonia: una settimana di sconti da non perdere">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://cdn.livenetwork.it/news/891569/b9e52f_Black_week_fb_1_HomeIm_800x400.jpg" alt="​Black Friday SimFonia: una settimana di sconti da non perdere" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/891569/black-friday-simfonia-una-settimana-di-sconti-da-non-perdere" title="​Black Friday SimFonia: una settimana di sconti da non perdere">
                        <div class="title">
                                        <span class="label">In collaborazione con SimFonia</span>
                            <h2>
                                ​Black Friday SimFonia: una settimana di sconti da non perdere
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
In queste ore non si parla d'altro, del Black Friday. Ma vi siete mai chiesti l'origine di questa "ricorrenza commerciale"? E perché si fa riferimento al colore nero?
Procediamo con ordine. Questo speciale venerdì, importato dagli Stati Uniti e divenuto a tutti gli effetti un evento                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_891569_black-friday-simfonia-una-settimana-di-sconti-da-non-perdere" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/891569/black-friday-simfonia-una-settimana-di-sconti-da-non-perdere" data-text="​Black Friday SimFonia: una settimana di sconti da non perdere">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/891569/black-friday-simfonia-una-settimana-di-sconti-da-non-perdere" data-text="​Black Friday SimFonia: una settimana di sconti da non perdere">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
		<div class='adunit' aria-hidden="true" data-adunit='corato_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



				
<footer class="footer">
    <div class="container">

        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        CoratoLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 6/05, Trib. di Trani in data 02/05/2005
                    </p>
                    <p class="no-margin">
                        Editore: NetNews Srl - P.Iva: 07027700728 - Num. iscrizione ROC:30606
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@coratolive.it'>Fabio Ferrante</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© CoratoLive.it 2019 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
			</div>

		
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- End Responsive Bootstrap Modal Popup -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


					<div class="rbm_sngl_cmrce_txt"></div>

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
			 role="dialog">
			<div class="modal-dialog" style="overflow-y: auto !important;">
				<div class="modal-content">
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
					<div class="row">
						<div class="col-xs-12 col-sm-5 col-md-5">
							<div class="rbm_sngl_cmrce_img"></div>
						</div>
						<div class="col-xs-12 col-sm-7 col-md-7">
							<div class="rbm_sngl_cmrce_txt"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		
	</div>
	<!-- Mobile Sidebar -->
	<div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
		<div class="modal-dialog modal-sidebar">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
						<span aria-hidden="true">&times;</span>
					</button>

					<a title="CoratoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="CoratoLive.it"><img src="https://cdn.livenetwork.it/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
				</div>
				<div class="modal-body sidebar-content">

					<div class="search-form">
						<a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">							<a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
							<div class="form-group">
								<input type="text" class="form-control" placeholder="Cerca in CoratoLive.it..." name="search" />
								<button class="btn search-button" type="submit">
									<i class="material-icons" aria-hidden="true">search</i>
								</button>
							</div>
</form>					</div>
							<div class="user-wrapper">
								<div class="user-desc">

									<div class="user-credit">
										<div class="user-name">
											<a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin">Accedi </a>
											<small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
										</div>
									</div>
								</div>
							</div>
					
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
																<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

						<li>
							<a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>

						</li>
											<li>
							<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

						</li>
				</ul>
			</div>
		</li>

												
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
																<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
					<li>
				<a href="/annunci/tutti-gli-annunci" title="Annunci">
					Annunci
				</a>

			</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
					Necrologi
				</a>
				<div class="menu-bottom-main" data-menu-main-mobile="2">
					<ul class="nav navbar-nav">
						<li>
							<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

						</li>
						<li>
							<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

						</li>
					</ul>
				</div>
			</li>
				<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno"  title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni"  title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">
					<li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


				</div>
				<div class="modal-footer">

				</div>
			</div>
		</div>
	</div>
		<!-- Right Aside -->
		<div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close">
							<span aria-hidden="true">&times;</span>
						</button>
						<span class="sidebar-title">Il Network</span>
					</div>
					<div class="modal-body sidebar-content">
						<ul class="web-portals no-padding">
							<li>
								<div class="padding-5 padding-bottom-0">
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
									
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
								</div>
							</li>

						</ul>
					</div>
					<div class="modal-footer">

					</div>
				</div>
			</div>
		</div>
		<!-- /Right Aside -->
	<!-- Modal ADBLOCK -->
	<div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

		<!-- Modal Dialog-->
		<div class="modal-dialog bg-primary">
			<!-- Modal content-->
			<div class="modal-content">

				<!-- Close Button -->

				<div class="modal-header bg-dark-primary ">
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>
					<div class="text-center">
						<h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
						<h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
					</div>
				</div>
				<!-- Large Banner Content -->
				<div class="rbm_bnr_content bg-primary">
					<div class="padding-20">
						<p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
						<p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
						<p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
					</div>
				</div> <!-- /.rbm_bnr_content -->

			</div> <!-- /Modal content-->
		</div> <!-- /Modal Dialog-->
	</div> <!-- .modal -->
	<!-- start: MAIN JAVASCRIPTS -->
	<script src="/TemplateLive/app/assets/js/ads.js"></script>
	<script src="/TemplateLive/dist/assets/js/app.min.js?v=2.0.0"></script>
	<!-- end: MAIN JAVASCRIPTS -->
	<script>
		jQuery(document).ready(function () {
			Main.init();
		});
	</script>
	

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

	
	


	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ flush: true });
		</script>



		<div id="fb-root"></div>
		<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=384965085243589';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
