
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
	
<title>Corato: Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video</title>	<meta name="news_keywords" content="Corato,Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi" />
	<meta name="description" content="Questo pomeriggio nella sala consiliare di Palazzo di citt&#224;" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="CoratoLive.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" />
		<meta property="og:image:width" content="768" />
		<meta property="og:image:height" content="459" />
	<meta property="og:description" content="Questo pomeriggio nella sala consiliare di Palazzo di citt&#224;" />
		<meta property="og:url" content="https://www.coratolive.it/news/politica/968674/elezioni-sorteggiati-gli-scrutatori-titolari-e-le-riserve-i-nomi-video" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="CoratoLive.it" />
<meta name="twitter:title" content="Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video" />
	<meta name="twitter:description" content="Questo pomeriggio nella sala consiliare di Palazzo di citt&#224;" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">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</script>
	<!-- MICRODATA -->

	<!-- start: META -->
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
	<meta charset="utf-8" />
	<!--
	  _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
	 | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
	 | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
	 | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
	 |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

	(c) Sciamé
	www.sciame.it
	-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="keywords" content="corato, bari, puglia, notizie, cinema, eventi, annunci" />
	<meta name="application-name" content="CoratoLive.it" />
		<meta name="yandex-verification" content="0de86b28998c2d53" />
		<meta property="fb:pages" content="146719415411087" />
		<!-- end: META -->
	<!-- Favicon -->
			<link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon.ico" />
			<link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-60x60.png">
			<link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-152x152.png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-180x180.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/android-icon-192x192.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-96x96.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-16x16.png">
			<link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/manifest.json">
			<meta name="msapplication-TileColor" content="#ffffff">
			<meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/ms-icon-144x144.png">
			<meta name="theme-color" content="#ffffff">
	<!-- end: Favicon -->
	

	<!-- start: MAIN CSS -->
	<link href="/TemplateLive/dist/assets/css/app.min.css?v=2.0.19" rel="stylesheet" />
	<!-- end: MAIN CSS -->
	<link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
	


	


	
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

	

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-29');
</script>
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-10"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-10');
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
			<script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "b92c45ac-8a3c-45a1-9455-a4a5229df056",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CoratoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "CoratoLive", message: "Grazie per esserti iscritto alle notifiche di CoratoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CoratoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CoratoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CoratoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CoratoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CoratoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CoratoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
			</script>
	

	
	

	


				
	


</head>
<body class="">
	
	



		<div class="adunit" data-adunit="corato_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="corato_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


	<div id="app" data-city="Corato" data-id-portal="2" data-url-absolute="http://www.coratolive.it" data-fb-page-live="CoratoLive.it" data-fb-app-id="253299361814106">
		<div class="top-strip">
			

		<div class='adunit' aria-hidden="true" data-adunit='corato_elezioni_topstrip_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
		<div class='adunit' aria-hidden="true" data-adunit='corato_elezioni_top_bar_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>


			<div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
		</div>
				<header class="navbar" role="navigation">
					<div class="container">
						<nav class="navbar-wrapper hidden-xs yamm" role="navigation">
							<div class="menu">
								<div class="navbar-brand">
									<a title="CoratoLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									<div class="over-menu">
										<div class="edition">
											<div class="day-container">
Venerdì, 28 Agosto 2020											</div>
											<div class="weather-info" id="weatherinfo">
												<a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
													<span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Corato</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
												</a>
											</div>
										</div>

										<div id="c-anso">
											<div id="anso" class="">
												

											</div>
										</div>
									</div>
								</div>
								<div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
									
    <div class="menu-top">
        <div class="menu-top-main">
			<ul class="nav navbar-nav" id="main-menu">
				<li>
					<a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
						News
					</a>

				</li>
				

				<li>
					<a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
						Sport
					</a>

				</li>
					<li>
						<a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
							Mondo Imprese
						</a>

					</li>

				<li>
					<a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi					</a>

				</li>
					<li>
						<a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
							Città
						</a>

					</li>
									<li>
						<a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
							Rubriche
						</a>

					</li>
									<li>
						<a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
							Annunci
						</a>

					</li>
				<li>
					<a data-open-submenu="4" href="/gallery/all" class='' title="Media">
						Media
					</a>

				</li>
													<li>
						<a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
							Necrologi
						</a>

					</li>
									<li>
						<a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
							Utilità
						</a>

					</li>

											</ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=20&pageSize=4">
                        <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=2&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
											<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=2&city=Corato&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
		<div data-menu-main="10" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="La città">La città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>
					
				</li>
			</ul>
		</div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
			<ul class="nav navbar-nav">
						<li class="dropdown yamm-fw hidden-xs">
							<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
								<i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
							</a>
							<ul class="dropdown-menu">
								<li>
									<div class="yamm-content no-padding">
										<div class="row">
											<div class="col-md-12">
												<div class="drop-down-wrapper ps-container block no-padding">
													<div class="dropdown-title margin-bottom-15">
														Accedi a LiveYou
													</div>
													<div class="padding-10 padding-top-0">

														<p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
														<p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
														<p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

														<div class="row">
															<div class="col-sm-6 padding-right-5">
																<a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin" target="_blank" title="Accedi su LiveYou">
																	Accedi
																</a>
															</div>
															<div class="col-sm-6 padding-left-5">
																<a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signup" target="_blank" title="registrati su LiveYou">
																	Registrati
																</a>
															</div>
														</div>


													</div>
												</div>

											</div>
										</div>
									</div>
								</li>
							</ul>
						</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
						<i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
					</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-15">
												Cerca in CoratoLive.it
											</div>

<form action="/src" class="" method="get" role="search">												<div class="padding-10 padding-top-0">
													<div class="input-group">
														<input type="text" class="form-control input-sm" placeholder="Cerca in CoratoLive.it" name="search">
														<span class="input-group-btn">
															<button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
														</span>
													</div>
												</div>
</form>

										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
						<i class="material-icons md-36 md-dark">share</i> <span>Social</span>
					</a>

					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-0">
												Social
											</div>
											<div class="padding-0">
												<ul class="list-group margin-bottom-0">
													<li class="list-group-item">

														<div class="social-item">
															<a href="https://www.facebook.com/CoratoLive.it" target="_blank" title="Facebook">
																<div class="social-icon">
																	<div class="social-facebook">
																		Facebook
																	</div>
																</div>
																<div class="social-name">
																	<span>Facebook</span>
																	<div class="bubble" id="count_fb"></div>
																</div>
															</a>
															<div class="social-action pull-right">
																<div class="btn btn-squared btn-facebook btn-xs">
																	Mi piace
																</div>
															</div>

														</div>
													</li>

														<li class="list-group-item">

															<div class="social-item">
																<a href="https://twitter.com/CoratoLiveit" target="_blank" title="Twitter">
																	<div class="social-icon">
																		<div class="social-twitter">
																			Twitter
																		</div>
																	</div>
																	<div class="social-name"><span>Twitter</span></div>

																</a>
																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-twitter btn-xs">
																		Segui @CoratoLive.it
																	</div>
																</div>
															</div>
														</li>
														<li class="list-group-item">

															<div class="social-item">
																		<a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
																			<div class="social-icon">
																				<div class="social-youtube">
																					YouTube
																				</div>
																			</div>
																			<div class="social-name">
																				<span>YouTube</span>

																			</div>

																		</a>


																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-youtube btn-xs">
																		iscriviti
																	</div>
																</div>
															</div>
														</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
					<li class="dropdown yamm-fw hidden-xs">
						<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
							<i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

						</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content no-padding">
									<div class="row">
										<div class="col-md-12">
											<div class="drop-down-wrapper ps-container block no-padding">
												<div class="dropdown-title margin-bottom-0">
													il Network
												</div>
												<ul class="web-portals no-padding list-unstyled">
													<li>
														<div class="padding-5 padding-bottom-0 inline-block">
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
															
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
														</div>
													</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</li>
						</ul>
					</li>
				<li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
			</ul>
        </div>
    </div>



								</div>
							</div>
						</nav>
						<nav class="visible-xs-block nav-mobile">
							<button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
								<i class="material-icons">menu</i>
							</button>

							<a title="CoratoLive.it" href="/" class="logo-wrapper">
								<img src="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/logoscritta.png" alt="CoratoLive.it" class="logo-responsive" style="width: 150px;" />
							</a>
								<button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
									il network
									<i class="material-icons">keyboard_arrow_right</i>
								</button>
						</nav>
					</div>
				</header>
					<div class="container">
				
	



				
		<div class="main-content">
			<section id="elections" class="sm-full-page" data-section="elections">
				<div class="content-side-left">

					<div class="row">
						<div class="col-md-12">
							<div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
								
		<div class='adunit' aria-hidden="true" data-adunit='corato_elezioni_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>



							</div>
							<div class="elections-wrapper">
								<div class="election-header">
									<div class="img-wrapper">
										<img src="/TemplateLive/app/assets/images/banner/elezioni2.jpg" class="img-responsive" alt="Speciale Elezioni">
									</div>
									<div class="navigation-wrapper">
    <ul class="tabs-navigation" id="tabsNavigation">
            <li>
            <a href='/elezioni/tutte-le-info'>News</a>
            </li>
            <li>
            <a href='/elezioni/1/271/list'>Liste</a>
            </li>
            <li>
            <a href='/elezioni/4/278/section'>Regionali</a>
            </li>
            <li>
            <a href='/elezioni/4/276/section'>Referendum</a>
            </li>
    </ul>
</div>
									<h2>Speciale Elezioni 2020</h2>
								</div>

										<div class="col-md-6" style="padding-left: 5px;padding-right: 5px;">
											<h2 style="font-size: 14px;color:white;margin:10px 0 5px 0;text-transform: uppercase;background: #47a1d8;padding: 5px;">Candidati al consiglio comunale 2020</h2>
											<div id="carousel-example-generic-carousel" class="carousel" data-ride="carousel" data-interval="5000" style="margin:10px 0">

												<div class="carousel-inner" role="listbox">
															<div class="item active">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/domenico-pisicchio_728x300.png"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/quinto_2.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/carlo_colonna_slide.jpeg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/cassarino-slide.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/tarricone-slide.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/avella-slide.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/MASTRODONATO-728X300.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/MANGIONE-LORENA-728X300.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/lorenzo-bucci.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/beniamino-marcone.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/micaela-ferrara.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/muggeo_728x300.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/de-palma.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/lella-sergio.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/tato-2.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/luciana-tarantini_728x300.png"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/lomuscio-slide.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/728X300-IANNONE.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/berardi.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/728X300-quinto-fabio.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/flavia_728x300.png"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/728x300-verile.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/728x300-VITOBOVINO.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/giuseppe-di-bartolomeo.png"></a>
															</div>
												</div>
												<a class="left carousel-control" href="#carousel-example-generic-carousel" role="button"
												   data-slide="prev">
													<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
													<span class="sr-only">Previous</span>
												</a>
												<a class="right carousel-control" href="#carousel-example-generic-carousel" role="button"
												   data-slide="next">
													<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
													<span class="sr-only">Next</span>
												</a>
											</div>
										</div>
										<div class="col-md-6" style="padding-right: 5px; padding-left: 5px;">
											<h2 style="font-size: 14px;color:white;margin:10px 0 5px 0;text-transform: uppercase;background: #47a1d8;padding: 5px;">Elezioni regionali 2020</h2>
											<div id="carousel-example-generic-carousel-2" class="carousel" data-ride="carousel" data-interval="5000" style="margin:10px 0">

												<div class="carousel-inner" role="listbox">
															<div class="item active">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/davide_bellomo_728x300.png"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/labianca_728x300.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.coratolive.it/elezioni/tutte-le-info">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/bavaro_728x300.jpg"></a>
															</div>
															<div class="item ">
																<a href="https://www.facebook.com/titticinone2020">	<img src="https://livenetwork.blob.core.windows.net/specialeelezioni/Corato/slides/img/2020/titti-cinone.jpg"></a>
															</div>
												</div>
												<a class="left carousel-control" href="#carousel-example-generic-carousel-2" role="button"
												   data-slide="prev">
													<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
													<span class="sr-only">Previous</span>
												</a>
												<a class="right carousel-control" href="#carousel-example-generic-carousel-2" role="button"
												   data-slide="next">
													<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
													<span class="sr-only">Next</span>
												</a>
											</div>
										</div>
								<div class="section-list-elections">
									<div class="title-section margin-top-0 margin-xs-bottom-0">
										<span>Le News</span>
									</div>

								</div>
								<div id="news">
									<div class="news-wrapper">
																					<div class="abstract">
												<h5>L'elenco</h5>
											</div>
																				<div class="article">
											<div class="title">
												<h1>Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video</h1>
											</div>
											<div class="social-bar">
													<div class="share-button comments">
														<a href="#" title="commenti">
																<span class="text">commenti</span>
															<span><i class="fa fa-comments"></i></span>
														</a>
													</div>
																										<div class="share-button facebook" data-url="_news_politica_968674_elezioni-sorteggiati-gli-scrutatori-titolari-e-le-riserve-i-nomi-video" data-absolute-url="http://www.coratolive.it/news/politica/968674/elezioni-sorteggiati-gli-scrutatori-titolari-e-le-riserve-i-nomi-video" data-text="Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video" data-picture="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" data-description="Questo pomeriggio nella sala consiliare di Palazzo di citt&#224;">
															<a href="#" title="facebook">
																<span class="text"><span class="number"></span></span>
																<span><i class="fa fa-facebook"></i></span>
															</a>
														</div>
														<div class="share-button twitter" data-absolute-url="http://www.coratolive.it/news/politica/968674/elezioni-sorteggiati-gli-scrutatori-titolari-e-le-riserve-i-nomi-video" data-text="Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video">
															<a href="#" title="twitter">
																<span class="text">tweet</span>
																<span><i class="fa fa-twitter"></i></span>
															</a>
														</div>

													<div class="share-button whatsapp visible-xs-inline-block" data-absolute-url="http://www.coratolive.it/news/politica/968674/elezioni-sorteggiati-gli-scrutatori-titolari-e-le-riserve-i-nomi-video" data-text="Elezioni, sorteggiati gli scrutatori titolari e le riserve: i nomi. Video" data-portal="CoratoLive.it">
														<a href="#" title="whatsapp">
															<span class="text">invia</span>
															<span><i class="fa fa-whatsapp"></i></span>
														</a>
													</div>


												<div class="share-button print hidden-sm hidden-xs">
													<a href="javascript:window.print()" title="stampa">
														<span class="text">stampa</span>
														<span><i class="fa fa-print"></i></span>
													</a>
												</div>
											</div>
											<div class="article-wrapper">
												<h3>Questo pomeriggio nella sala consiliare di Palazzo di città</h3>
												<div class="box-info">
													<span class="category">Politica</span>
														<div class='date'>Corato <strong>venerd&#236; 28 agosto 2020</strong></div>
																											<a title="Autore articolo Corato" href="mailto:redazione@coratolive.it">
															<div class="author inline" data-hover-author="">
																di <strong>La Redazione</strong>
															</div>
														</a>


												</div>
																																																<div id="bodyNews" class="body-news">
																<div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
																	<div class="image-wrapper">
																		<img src="https://livenetwork.blob.core.windows.net/news/968674/gallery/4608779_watermark_637342346365199198_ec75aa_768x459.jpg" alt="L’albo degli scrutatori 2020" class="img-responsive" />
																	</div>
																	<span class="caption">L’albo degli scrutatori 2020 &copy; CoratoLive.it</span>
																</div>

<p>Sono stati sorteggiati questo pomeriggio, nella sala consiliare di Palazzo di città, gli scrutatori destinati agli uffici di sezione per le elezioni del 20 e 21 settembre.
</p>
			<div style="margin: 5px auto 15px;" class='adunit' aria-hidden="true" data-adunit='corato_in_article_responsive_elezioni' data-dimensions='600x150'></div>

<p>Due giorni fa, invece, sono stati nominati i presidenti di seggio (<a href="https://www.coratolive.it/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco" target="_blank">clicca qui per consultare l'elenco</a>).
</p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCoratoLive.it%2Fvideos%2F324219479022629%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"><span id="selection-marker-1" class="redactor-selection-marker"></span>
</iframe><p><strong>Questo l'elenco dei titolari con sezione assegnata, cognome, nome e data di nascita.</strong>
</p><table>  <tbody><tr>   <td>   <p><strong>Sez.nomina</strong></p>   </td>   <td>   <p><strong>Cognome</strong></p>   </td>   <td>   <p><strong>Nome</strong></p>   </td>   <td>   <p><strong>Data Nascita</strong></p>   </td>  </tr>  <tr>   <td>   <p>1</p>   </td>   <td>   <p>Strippoli</p>   </td>   <td>   <p>Enrico Andrea</p>   </td>   <td>   <p>31/05/1997</p>   </td>  </tr>  <tr>   <td>   <p>1</p>   </td>   <td>   <p>Mazzilli</p>   </td>   <td>   <p>Angela</p>   </td>   <td>   <p>22/07/1978</p>   </td>  </tr>  <tr>   <td>   <p>1</p>   </td>   <td>   <p>Maldera</p>   </td>   <td>   <p>Mariangela</p>   </td>   <td>   <p>28/06/1993</p>   </td>  </tr>  <tr>   <td>   <p>1</p>   </td>   <td>   <p>Varesano</p>   </td>   <td>   <p>Dora</p>   </td>   <td>   <p>19/10/1985</p>   </td>  </tr>  <tr>   <td>   <p>2</p>   </td>   <td>   <p>Bevilacqua</p>   </td>   <td>   <p>Nicangela Desiree'</p>   </td>   <td>   <p>16/08/1979</p>   </td>  </tr>  <tr>   <td>   <p>2</p>   </td>   <td>   <p>D'amico</p>   </td>   <td>   <p>Daniela</p>   </td>   <td>   <p>03/05/1981</p>   </td>  </tr>  <tr>   <td>   <p>2</p>   </td>   <td>   <p>Ravalli</p>   </td>   <td>   <p>Valentina</p>   </td>   <td>   <p>17/04/1993</p>   </td>  </tr>  <tr>   <td>   <p>2</p>   </td>   <td>   <p>Zucaro</p>   </td>   <td>   <p>Manuela</p>   </td>   <td>   <p>10/09/1998</p>   </td>  </tr>  <tr>   <td>   <p>3</p>   </td>   <td>   <p>Montaruli</p>   </td>   <td>   <p>Rosanna</p>   </td>   <td>   <p>15/02/1952</p>   </td>  </tr>  <tr>   <td>   <p>3</p>   </td>   <td>   <p>Martinelli</p>   </td>   <td>   <p>Isabella</p>   </td>   <td>   <p>08/05/1984</p>   </td>  </tr>  <tr>   <td>   <p>3</p>   </td>   <td>   <p>Errico</p>   </td>   <td>   <p>Alessandra</p>   </td>   <td>   <p>10/09/1990</p>   </td>  </tr>  <tr>   <td>   <p>3</p>   </td>   <td>   <p>Cataldo</p>   </td>   <td>   <p>Mariangela</p>   </td>   <td>   <p>31/07/1988</p>   </td>  </tr>  <tr>   <td>   <p>4</p>   </td>   <td>   <p>Lamarca</p>   </td>   <td>   <p>Enza</p>   </td>   <td>   <p>15/01/1970</p>   </td>  </tr>  <tr>   <td>   <p>4</p>   </td>   <td>   <p>Zucaro</p>   </td>   <td>   <p>Loredana</p>   </td>   <td>   <p>18/04/1977</p>   </td>  </tr>  <tr>   <td>   <p>4</p>   </td>   <td>   <p>Tarricone</p>   </td>   <td>   <p>Diego</p>   </td>   <td>   <p>06/09/1992</p>   </td>  </tr>  <tr>   <td>   <p>4</p>   </td>   <td>   <p>Di Gennaro</p>   </td>   <td>   <p>Domenico</p>   </td>   <td>   <p>27/06/1991</p>   </td>  </tr>  <tr>   <td>   <p>5</p>   </td>   <td>   <p>Di Gennaro</p>   </td>   <td>   <p>Ezia</p>   </td>   <td>   <p>07/03/1988</p>   </td>  </tr>  <tr>   <td>   <p>5</p>   </td>   <td>   <p>Campione</p>   </td>   <td>   <p>Rosa</p>   </td>   <td>   <p>17/09/1975</p>   </td>  </tr>  <tr>   <td>   <p>5</p>   </td>   <td>   <p>Mininno</p>   </td>   <td>   <p>Lucia</p>   </td>   <td>   <p>10/11/1955</p>   </td>  </tr>  <tr>   <td>   <p>5</p>   </td>   <td>   <p>Damiano</p>   </td>   <td>   <p>Vincenzo</p>   </td>   <td>   <p>31/03/1998</p>   </td>  </tr>  <tr>   <td>   <p>6</p>   </td>   <td>   <p>Malcangi</p>   </td>   <td>   <p>Maria</p>   </td>   <td>   <p>20/02/1952</p>   </td>  </tr>  <tr>   <td>   <p>6</p>   </td>   <td>   <p>Lupo</p>   </td>   <td>   <p>Fiorenza</p>   </td>   <td>   <p>16/11/1987</p>   </td>  </tr>  <tr>   <td>   <p>6</p>   </td>   <td>   <p>Marrulli</p>   </td>   <td>   <p>Lidia</p>   </td>   <td>   <p>18/09/1955</p>   </td>  </tr>  <tr>   <td>   <p>6</p>   </td>   <td>   <p>Cialdella</p>   </td>   <td>   <p>Gennaro</p>   </td>   <td>   <p>22/07/1959</p>   </td>  </tr>  <tr>   <td>   <p>7</p>   </td>   <td>   <p>Mastrorilli</p>   </td>   <td>   <p>Daniela</p>   </td>   <td>   <p>04/12/1980</p>   </td>  </tr>  <tr>   <td>   <p>7</p>   </td>   <td>   <p>Arbore</p>   </td>   <td>   <p>Luisa</p>   </td>   <td>   <p>19/05/1957</p>   </td>  </tr>  <tr>   <td>   <p>7</p>   </td>   <td>   <p>Colletta</p>   </td>   <td>   <p>Marika</p>   </td>   <td>   <p>22/09/1999</p>   </td>  </tr>  <tr>   <td>   <p>7</p>   </td>   <td>   <p>Ferrucci</p>   </td>   <td>   <p>Claudia</p>   </td>   <td>   <p>20/02/2001</p>   </td>  </tr>  <tr>   <td>   <p>8</p>   </td>   <td>   <p>Selvarolo</p>   </td>   <td>   <p>Angela</p>   </td>   <td>   <p>16/06/1963</p>   </td>  </tr>  <tr>   <td>   <p>8</p>   </td>   <td>   <p>Di Gennaro</p>   </td>   <td>   <p>Pietro</p>   </td>   <td>   <p>20/09/1951</p>   </td>  </tr>  <tr>   <td>   <p>8</p>   </td>   <td>   <p>Diaferia</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>10/04/1966</p>   </td>  </tr>  <tr>   <td>   <p>8</p>   </td>   <td>   <p>Leone</p>   </td>   <td>   <p>Domenico</p>   </td>   <td>   <p>26/05/1990</p>   </td>  </tr>  <tr>   <td>   <p>9</p>   </td>   <td>   <p>Barbieri</p>   </td>   <td>   <p>Maria Rita</p>   </td>   <td>   <p>12/07/1988</p>   </td>  </tr>  <tr>   <td>   <p>9</p>   </td>   <td>   <p>Balducci</p>   </td>   <td>   <p>Savino</p>   </td>   <td>   <p>01/01/1962</p>   </td>  </tr>  <tr>   <td>   <p>9</p>   </td>   <td>   <p>Loizzo</p>   </td>   <td>   <p>Gianpaolo</p>   </td>   <td>   <p>04/08/1971</p>   </td>  </tr>  <tr>   <td>   <p>9</p>   </td>   <td>   <p>Di Franco</p>   </td>   <td>   <p>Antonio</p>   </td>   <td>   <p>10/04/1988</p>   </td>  </tr>  <tr>   <td>   <p>10</p>   </td>   <td>   <p>Quatela</p>   </td>   <td>   <p>Anna Maria</p>   </td>   <td>   <p>07/12/1980</p>   </td>  </tr>  <tr>   <td>   <p>10</p>   </td>   <td>   <p>Pastore</p>   </td>   <td>   <p>Rossana</p>   </td>   <td>   <p>08/03/1982</p>   </td>  </tr>  <tr>   <td>   <p>10</p>   </td>   <td>   <p>Nuovo</p>   </td>   <td>   <p>Ginetta</p>   </td>   <td>   <p>23/03/1967</p>   </td>  </tr>  <tr>   <td>   <p>10</p>   </td>   <td>   <p>Di Clemente</p>   </td>   <td>   <p>Clelia Paola</p>   </td>   <td>   <p>24/12/1970</p>   </td>  </tr>  <tr>   <td>   <p>11</p>   </td>   <td>   <p>Tarricone</p>   </td>   <td>   <p>Pasquale</p>   </td>   <td>   <p>29/05/1965</p>   </td>  </tr>  <tr>   <td>   <p>11</p>   </td>   <td>   <p>Salvagione</p>   </td>   <td>   <p>Rossella</p>   </td>   <td>   <p>27/04/1976</p>   </td>  </tr>  <tr>   <td>   <p>11</p>   </td>   <td>   <p>Maldera</p>   </td>   <td>   <p>Luisa</p>   </td>   <td>   <p>04/09/1994</p>   </td>  </tr>  <tr>   <td>   <p>11</p>   </td>   <td>   <p>Bove</p>   </td>   <td>   <p>Antonella</p>   </td>   <td>   <p>02/08/1975</p>   </td>  </tr>  <tr>   <td>   <p>12</p>   </td>   <td>   <p>Diaferia</p>   </td>   <td>   <p>Lucia</p>   </td>   <td>   <p>28/04/1971</p>   </td>  </tr>  <tr>   <td>   <p>12</p>   </td>   <td>   <p>Episcopo</p>   </td>   <td>   <p>Antonio</p>   </td>   <td>   <p>17/05/1969</p>   </td>  </tr>  <tr>   <td>   <p>12</p>   </td>   <td>   <p>Leone</p>   </td>   <td>   <p>Annalisa</p>   </td>   <td>   <p>01/12/1973</p>   </td>  </tr>  <tr>   <td>   <p>12</p>   </td>   <td>   <p>De Palma</p>   </td>   <td>   <p>Lucrezia</p>   </td>   <td>   <p>07/08/1968</p>   </td>  </tr>  <tr>   <td>   <p>13</p>   </td>   <td>   <p>Muggeo</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>05/03/1959</p>   </td>  </tr>  <tr>   <td>   <p>13</p>   </td>   <td>   <p>Scaringella</p>   </td>   <td>   <p>Marina</p>   </td>   <td>   <p>10/09/1993</p>   </td>  </tr>  <tr>   <td>   <p>13</p>   </td>   <td>   <p>Falcone</p>   </td>   <td>   <p>Giovanni</p>   </td>   <td>   <p>05/06/1964</p>   </td>  </tr>  <tr>   <td>   <p>13</p>   </td>   <td>   <p>Cannillo</p>   </td>   <td>   <p>Felicia Ileana</p>   </td>   <td>   <p>31/01/1978</p>   </td>  </tr>  <tr>   <td>   <p>14</p>   </td>   <td>   <p>Amorese</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>06/11/1982</p>   </td>  </tr>  <tr>   <td>   <p>14</p>   </td>   <td>   <p>Mintrone</p>   </td>   <td>   <p>Francesca</p>   </td>   <td>   <p>21/03/2001</p>   </td>  </tr>  <tr>   <td>   <p>14</p>   </td>   <td>   <p>Curatella</p>   </td>   <td>   <p>Mariagrazia</p>   </td>   <td>   <p>17/06/1985</p>   </td>  </tr>  <tr>   <td>   <p>14</p>   </td>   <td>   <p>Caputo</p>   </td>   <td>   <p>Grazia</p>   </td>   <td>   <p>26/08/1960</p>   </td>  </tr>  <tr>   <td>   <p>15</p>   </td>   <td>   <p>Di Nunno</p>   </td>   <td>   <p>Silvana</p>   </td>   <td>   <p>08/01/1973</p>   </td>  </tr>  <tr>   <td>   <p>15</p>   </td>   <td>   <p>De Candia</p>   </td>   <td>   <p>Pio Marcello</p>   </td>   <td>   <p>11/04/1954</p>   </td>  </tr>  <tr>   <td>   <p>15</p>   </td>   <td>   <p>Malcangi</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>22/09/1993</p>   </td>  </tr>  <tr>   <td>   <p>15</p>   </td>   <td>   <p>Saragaglia</p>   </td>   <td>   <p>Cataldo</p>   </td>   <td>   <p>09/09/1998</p>   </td>  </tr>  <tr>   <td>   <p>16</p>   </td>   <td>   <p>Di Gravina</p>   </td>   <td>   <p>Maria</p>   </td>   <td>   <p>12/11/1963</p>   </td>  </tr>  <tr>   <td>   <p>16</p>   </td>   <td>   <p>Rosito</p>   </td>   <td>   <p>Maria Altomare</p>   </td>   <td>   <p>06/12/1953</p>   </td>  </tr>  <tr>   <td>   <p>16</p>   </td>   <td>   <p>Varesano</p>   </td>   <td>   <p>Anna</p>   </td>   <td>   <p>13/09/1969</p>   </td>  </tr>  <tr>   <td>   <p>16</p>   </td>   <td>   <p>Di Tommaso</p>   </td>   <td>   <p>Addolorata</p>   </td>   <td>   <p>06/09/1959</p>   </td>  </tr>  <tr>   <td>   <p>17</p>   </td>   <td>   <p>Santarella</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>06/08/1981</p>   </td>  </tr>  <tr>   <td>   <p>17</p>   </td>   <td>   <p>Mallardo</p>   </td>   <td>   <p>Vito</p>   </td>   <td>   <p>27/01/1971</p>   </td>  </tr>  <tr>   <td>   <p>17</p>   </td>   <td>   <p>Di Girolamo</p>   </td>   <td>   <p>Rosanna</p>   </td>   <td>   <p>12/07/1970</p>   </td>  </tr>  <tr>   <td>   <p>17</p>   </td>   <td>   <p>De Palma</p>   </td>   <td>   <p>Matteo</p>   </td>   <td>   <p>05/12/1981</p>   </td>  </tr>  <tr>   <td>   <p>18</p>   </td>   <td>   <p>Lastella</p>   </td>   <td>   <p>Maria</p>   </td>   <td>   <p>26/06/1966</p>   </td>  </tr>  <tr>   <td>   <p>18</p>   </td>   <td>   <p>Diaferia</p>   </td>   <td>   <p>Serena</p>   </td>   <td>   <p>10/02/1987</p>   </td>  </tr>  <tr>   <td>   <p>18</p>   </td>   <td>   <p>Tarricone</p>   </td>   <td>   <p>Angela</p>   </td>   <td>   <p>13/04/1965</p>   </td>  </tr>  <tr>   <td>   <p>18</p>   </td>   <td>   <p>Virgilio</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>26/12/1996</p>   </td>  </tr>  <tr>   <td>   <p>19</p>   </td>   <td>   <p>Procacci</p>   </td>   <td>   <p>Pasquale</p>   </td>   <td>   <p>30/09/1995</p>   </td>  </tr>  <tr>   <td>   <p>19</p>   </td>   <td>   <p>Bruno</p>   </td>   <td>   <p>Marica</p>   </td>   <td>   <p>31/10/1979</p>   </td>  </tr>  <tr>   <td>   <p>19</p>   </td>   <td>   <p>Mazzilli</p>   </td>   <td>   <p>Raffaele</p>   </td>   <td>   <p>05/12/1985</p>   </td>  </tr>  <tr>   <td>   <p>19</p>   </td>   <td>   <p>D'introno</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>10/10/1961</p>   </td>  </tr>  <tr>   <td>   <p>20</p>   </td>   <td>   <p>Lamarca</p>   </td>   <td>   <p>Simona</p>   </td>   <td>   <p>02/04/1978</p>   </td>  </tr>  <tr>   <td>   <p>20</p>   </td>   <td>   <p>Vernice</p>   </td>   <td>   <p>Lara</p>   </td>   <td>   <p>22/09/1991</p>   </td>  </tr>  <tr>   <td>   <p>20</p>   </td>   <td>   <p>Palmulli</p>   </td>   <td>   <p>Domenica</p>   </td>   <td>   <p>07/01/1973</p>   </td>  </tr>  <tr>   <td>   <p>20</p>   </td>   <td>   <p>Filannino</p>   </td>   <td>   <p>Ingrid</p>   </td>   <td>   <p>23/11/1980</p>   </td>  </tr>  <tr>   <td>   <p>21</p>   </td>   <td>   <p>Balducci</p>   </td>   <td>   <p>Angela Valentina</p>   </td>   <td>   <p>24/02/1984</p>   </td>  </tr>  <tr>   <td>   <p>21</p>   </td>   <td>   <p>Altobello</p>   </td>   <td>   <p>Enrico Rosario</p>   </td>   <td>   <p>08/05/1964</p>   </td>  </tr>  <tr>   <td>   <p>21</p>   </td>   <td>   <p>Lops</p>   </td>   <td>   <p>Carmela</p>   </td>   <td>   <p>10/05/1952</p>   </td>  </tr>  <tr>   <td>   <p>21</p>   </td>   <td>   <p>Ricciardella</p>   </td>   <td>   <p>Cristina</p>   </td>   <td>   <p>06/09/1983</p>   </td>  </tr>  <tr>   <td>   <p>22</p>   </td>   <td>   <p>Sicolo</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>24/06/1975</p>   </td>  </tr>  <tr>   <td>   <p>22</p>   </td>   <td>   <p>Lagrasta</p>   </td>   <td>   <p>Renata</p>   </td>   <td>   <p>13/03/1984</p>   </td>  </tr>  <tr>   <td>   <p>22</p>   </td>   <td>   <p>Riccardi</p>   </td>   <td>   <p>Giuseppina</p>   </td>   <td>   <p>03/08/1979</p>   </td>  </tr>  <tr>   <td>   <p>22</p>   </td>   <td>   <p>Di Marzo</p>   </td>   <td>   <p>Rosanna</p>   </td>   <td>   <p>03/09/1962</p>   </td>  </tr>  <tr>   <td>   <p>23</p>   </td>   <td>   <p>Cascarano</p>   </td>   <td>   <p>Giuseppe</p>   </td>   <td>   <p>29/04/1986</p>   </td>  </tr>  <tr>   <td>   <p>23</p>   </td>   <td>   <p>Quercia</p>   </td>   <td>   <p>Marilena</p>   </td>   <td>   <p>03/04/1974</p>   </td>  </tr>  <tr>   <td>   <p>23</p>   </td>   <td>   <p>Piarulli</p>   </td>   <td>   <p>Silvana</p>   </td>   <td>   <p>16/04/1952</p>   </td>  </tr>  <tr>   <td>   <p>23</p>   </td>   <td>   <p>Tandoi</p>   </td>   <td>   <p>Mario</p>   </td>   <td>   <p>24/05/1952</p>   </td>  </tr>  <tr>   <td>   <p>24</p>   </td>   <td>   <p>Bovino</p>   </td>   <td>   <p>Giuliana</p>   </td>   <td>   <p>22/05/1995</p>   </td>  </tr>  <tr>   <td>   <p>24</p>   </td>   <td>   <p>Cifarelli</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>26/08/1958</p>   </td>  </tr>  <tr>   <td>   <p>24</p>   </td>   <td>   <p>Di Gravina</p>   </td>   <td>   <p>Daniela</p>   </td>   <td>   <p>25/05/1990</p>   </td>  </tr>  <tr>   <td>   <p>24</p>   </td>   <td>   <p>Monopoli</p>   </td>   <td>   <p>Mauro</p>   </td>   <td>   <p>10/11/1963</p>   </td>  </tr>  <tr>   <td>   <p>25</p>   </td>   <td>   <p>De Palma</p>   </td>   <td>   <p>Serena</p>   </td>   <td>   <p>25/08/1992</p>   </td>  </tr>  <tr>   <td>   <p>25</p>   </td>   <td>   <p>Ribatti</p>   </td>   <td>   <p>Mariangela</p>   </td>   <td>   <p>06/01/1993</p>   </td>  </tr>  <tr>   <td>   <p>25</p>   </td>   <td>   <p>Balducci</p>   </td>   <td>   <p>Sabina</p>   </td>   <td>   <p>05/06/1964</p>   </td>  </tr>  <tr>   <td>   <p>25</p>   </td>   <td>   <p>Piancone</p>   </td>   <td>   <p>Mariangela</p>   </td>   <td>   <p>23/08/1980</p>   </td>  </tr>  <tr>   <td>   <p>26</p>   </td>   <td>   <p>Zermini</p>   </td>   <td>   <p>Pasquale</p>   </td>   <td>   <p>29/06/1955</p>   </td>  </tr>  <tr>   <td>   <p>26</p>   </td>   <td>   <p>Tedone</p>   </td>   <td>   <p>Domenico</p>   </td>   <td>   <p>28/05/1985</p>   </td>  </tr>  <tr>   <td>   <p>26</p>   </td>   <td>   <p>Arbore</p>   </td>   <td>   <p>Francesca</p>   </td>   <td>   <p>05/02/1987</p>   </td>  </tr>  <tr>   <td>   <p>26</p>   </td>   <td>   <p>Mangione</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>01/03/1970</p>   </td>  </tr>  <tr>   <td>   <p>27</p>   </td>   <td>   <p>Falco</p>   </td>   <td>   <p>Lucrezia</p>   </td>   <td>   <p>27/06/1978</p>   </td>  </tr>  <tr>   <td>   <p>27</p>   </td>   <td>   <p>Rotunno</p>   </td>   <td>   <p>Rosanna</p>   </td>   <td>   <p>30/10/1996</p>   </td>  </tr>  <tr>   <td>   <p>27</p>   </td>   <td>   <p>Lacirasella</p>   </td>   <td>   <p>Fabrizio</p>   </td>   <td>   <p>28/10/1992</p>   </td>  </tr>  <tr>   <td>   <p>27</p>   </td>   <td>   <p>Mininno</p>   </td>   <td>   <p>Nadia</p>   </td>   <td>   <p>25/09/1982</p>   </td>  </tr>  <tr>   <td>   <p>28</p>   </td>   <td>   <p>Lastella</p>   </td>   <td>   <p>Cinzia</p>   </td>   <td>   <p>24/11/1984</p>   </td>  </tr>  <tr>   <td>   <p>28</p>   </td>   <td>   <p>Marghella</p>   </td>   <td>   <p>Alessandra Elisa</p>   </td>   <td>   <p>28/03/1977</p>   </td>  </tr>  <tr>   <td>   <p>28</p>   </td>   <td>   <p>Sellitri</p>   </td>   <td>   <p>Cataldo</p>   </td>   <td>   <p>07/08/1999</p>   </td>  </tr>  <tr>   <td>   <p>28</p>   </td>   <td>   <p>Squeo</p>   </td>   <td>   <p>Mauro</p>   </td>   <td>   <p>09/12/1987</p>   </td>  </tr>  <tr>   <td>   <p>29</p>   </td>   <td>   <p>Leuci</p>   </td>   <td>   <p>Luisa</p>   </td>   <td>   <p>24/06/1973</p>   </td>  </tr>  <tr>   <td>   <p>29</p>   </td>   <td>   <p>Farucci</p>   </td>   <td>   <p>Dina</p>   </td>   <td>   <p>25/04/1970</p>   </td>  </tr>  <tr>   <td>   <p>29</p>   </td>   <td>   <p>Bove</p>   </td>   <td>   <p>Angela</p>   </td>   <td>   <p>31/10/2000</p>   </td>  </tr>  <tr>   <td>   <p>29</p>   </td>   <td>   <p>Di Tommaso</p>   </td>   <td>   <p>Raffaella</p>   </td>   <td>   <p>29/06/1954</p>   </td>  </tr>  <tr>   <td>   <p>30</p>   </td>   <td>   <p>Di Bisceglie</p>   </td>   <td>   <p>Valentina</p>   </td>   <td>   <p>04/01/1996</p>   </td>  </tr>  <tr>   <td>   <p>30</p>   </td>   <td>   <p>Fiore</p>   </td>   <td>   <p>Roberta</p>   </td>   <td>   <p>02/04/1999</p>   </td>  </tr>  <tr>   <td>   <p>30</p>   </td>   <td>   <p>Gallo</p>   </td>   <td>   <p>Erica</p>   </td>   <td>   <p>03/02/1997</p>   </td>  </tr>  <tr>   <td>   <p>30</p>   </td>   <td>   <p>Bove</p>   </td>   <td>   <p>Gennaro</p>   </td>   <td>   <p>03/07/1966</p>   </td>  </tr>  <tr>   <td>   <p>31</p>   </td>   <td>   <p>Sicolo</p>   </td>   <td>   <p>Mariangela</p>   </td>   <td>   <p>21/12/1973</p>   </td>  </tr>  <tr>   <td>   <p>31</p>   </td>   <td>   <p>Ventura</p>   </td>   <td>   <p>Lucia</p>   </td>   <td>   <p>20/09/1956</p>   </td>  </tr>  <tr>   <td>   <p>31</p>   </td>   <td>   <p>Strippoli</p>   </td>   <td>   <p>Lucrezia</p>   </td>   <td>   <p>23/04/1967</p>   </td>  </tr>  <tr>   <td>   <p>31</p>   </td>   <td>   <p>Mennuni</p>   </td>   <td>   <p>Simona</p>   </td>   <td>   <p>07/02/1998</p>   </td>  </tr>  <tr>   <td>   <p>32</p>   </td>   <td>   <p>Riganti</p>   </td>   <td>   <p>Pierpaolo</p>   </td>   <td>   <p>03/06/1982</p>   </td>  </tr>  <tr>   <td>   <p>32</p>   </td>   <td>   <p>Tarricone</p>   </td>   <td>   <p>Rachele</p>   </td>   <td>   <p>03/01/1985</p>   </td>  </tr>  <tr>   <td>   <p>32</p>   </td>   <td>   <p>Lobascio</p>   </td>   <td>   <p>Pierluigi</p>   </td>   <td>   <p>18/09/1972</p>   </td>  </tr>  <tr>   <td>   <p>32</p>   </td>   <td>   <p>Muggeo</p>   </td>   <td>   <p>Rossella</p>   </td>   <td>   <p>16/10/1983</p>   </td>  </tr>  <tr>   <td>   <p>33</p>   </td>   <td>   <p>Ferrara</p>   </td>   <td>   <p>Micaela</p>   </td>   <td>   <p>21/03/1981</p>   </td>  </tr>  <tr>   <td>   <p>33</p>   </td>   <td>   <p>Abbattista</p>   </td>   <td>   <p>Gianluca</p>   </td>   <td>   <p>02/04/1982</p>   </td>  </tr>  <tr>   <td>   <p>33</p>   </td>   <td>   <p>Bruno</p>   </td>   <td>   <p>Gianfranco</p>   </td>   <td>   <p>11/03/1994</p>   </td>  </tr>  <tr>   <td>   <p>33</p>   </td>   <td>   <p>Caterina</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>01/06/1953</p>   </td>  </tr>  <tr>   <td>   <p>34</p>   </td>   <td>   <p>Palmieri</p>   </td>   <td>   <p>Giacinta Solidea</p>   </td>   <td>   <p>17/07/1974</p>   </td>  </tr>  <tr>   <td>   <p>34</p>   </td>   <td>   <p>Ciaramitaro</p>   </td>   <td>   <p>Federico</p>   </td>   <td>   <p>02/05/1985</p>   </td>  </tr>  <tr>   <td>   <p>34</p>   </td>   <td>   <p>Leone</p>   </td>   <td>   <p>Raffaella</p>   </td>   <td>   <p>25/07/1986</p>   </td>  </tr>  <tr>   <td>   <p>34</p>   </td>   <td>   <p>Ferrucci</p>   </td>   <td>   <p>Marina</p>   </td>   <td>   <p>24/11/1980</p>   </td>  </tr>  <tr>   <td>   <p>35</p>   </td>   <td>   <p>Diaferia</p>   </td>   <td>   <p>Antonio</p>   </td>   <td>   <p>29/05/1999</p>   </td>  </tr>  <tr>   <td>   <p>35</p>   </td>   <td>   <p>Di Caterina</p>   </td>   <td>   <p>Simona Luigia</p>   </td>   <td>   <p>16/04/1976</p>   </td>  </tr>  <tr>   <td>   <p>35</p>   </td>   <td>   <p>Gallo</p>   </td>   <td>   <p>Diana</p>   </td>   <td>   <p>16/08/1967</p>   </td>  </tr>  <tr>   <td>   <p>35</p>   </td>   <td>   <p>Piccarreta</p>   </td>   <td>   <p>Cataldo</p>   </td>   <td>   <p>19/03/1980</p>   </td>  </tr>  <tr>   <td>   <p>36</p>   </td>   <td>   <p>Varesano</p>   </td>   <td>   <p>Giuseppina</p>   </td>   <td>   <p>28/09/1963</p>   </td>  </tr>  <tr>   <td>   <p>36</p>   </td>   <td>   <p>Pecorella</p>   </td>   <td>   <p>Niclanna</p>   </td>   <td>   <p>14/12/1999</p>   </td>  </tr>  <tr>   <td>   <p>36</p>   </td>   <td>   <p>D'oria</p>   </td>   <td>   <p>Serena</p>   </td>   <td>   <p>21/01/1982</p>   </td>  </tr>  <tr>   <td>   <p>36</p>   </td>   <td>   <p>Ventura</p>   </td>   <td>   <p>Viviana</p>   </td>   <td>   <p>20/12/1981</p>   </td>  </tr>  <tr>   <td>   <p>37</p>   </td>   <td>   <p>Amorese</p>   </td>   <td>   <p>Manuela</p>   </td>   <td>   <p>06/02/1978</p>   </td>  </tr>  <tr>   <td>   <p>37</p>   </td>   <td>   <p>Cialdella</p>   </td>   <td>   <p>Donato</p>   </td>   <td>   <p>22/03/1966</p>   </td>  </tr>  <tr>   <td>   <p>37</p>   </td>   <td>   <p>Di Bisceglie</p>   </td>   <td>   <p>Massimo</p>   </td>   <td>   <p>28/08/1972</p>   </td>  </tr>  <tr>   <td>   <p>37</p>   </td>   <td>   <p>Bovino</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>18/04/1962</p>   </td>  </tr>  <tr>   <td>   <p>37/SEGGIO SPECIALE</p>   </td>   <td>   <p>Vangi</p>   </td>   <td>   <p>Filippo</p>   </td>   <td>   <p>13/05/1985</p>   </td>  </tr>  <tr>   <td>   <p>37/SEGGIO SPECIALE</p>   </td>   <td>   <p>Tarantini</p>   </td>   <td>   <p>Patrizia</p>   </td>   <td>   <p>05/08/1986</p>   </td>  </tr>  <tr>   <td>   <p>38</p>   </td>   <td>   <p>Albanese</p>   </td>   <td>   <p>Roberta</p>   </td>   <td>   <p>15/05/2001</p>   </td>  </tr>  <tr>   <td>   <p>38</p>   </td>   <td>   <p>De Palo</p>   </td>   <td>   <p>Maria Anna</p>   </td>   <td>   <p>11/07/1990</p>   </td>  </tr>  <tr>   <td>   <p>38</p>   </td>   <td>   <p>Quinto</p>   </td>   <td>   <p>Nunzio</p>   </td>   <td>   <p>22/07/1971</p>   </td>  </tr>  <tr>   <td>   <p>38</p>   </td>   <td>   <p>Paganelli</p>   </td>   <td>   <p>Anna</p>   </td>   <td>   <p>27/04/1968</p>   </td>  </tr>  <tr>   <td>   <p>39</p>   </td>   <td>   <p>Tarantini</p>   </td>   <td>   <p>Michele</p>   </td>   <td>   <p>22/07/1975</p>   </td>  </tr>  <tr>   <td>   <p>39</p>   </td>   <td>   <p>Lastella</p>   </td>   <td>   <p>Francesco</p>   </td>   <td>   <p>09/01/1971</p>   </td>  </tr>  <tr>   <td>   <p>39</p>   </td>   <td>   <p>Terrone</p>   </td>   <td>   <p>Marianunzia</p>   </td>   <td>   <p>19/07/1977</p>   </td>  </tr>  <tr>   <td>   <p>39</p>   </td>   <td>   <p>Ferrara</p>   </td>   <td>   <p>Samanta Salvatora</p>   </td>   <td>   <p>25/06/1979</p>   </td>  </tr>  <tr>   <td>   <p>40</p>   </td>   <td>   <p>De Caro</p>   </td>   <td>   <p>Giulia</p>   </td>   <td>   <p>27/02/1978</p>   </td>  </tr>  <tr>   <td>   <p>40</p>   </td>   <td>   <p>Piarulli</p>   </td>   <td>   <p>Mario</p>   </td>   <td>   <p>26/08/1993</p>   </td>  </tr>  <tr>   <td>   <p>40</p>   </td>   <td>   <p>Leone</p>   </td>   <td>   <p>Francesca</p>   </td>   <td>   <p>24/03/1961</p>   </td>  </tr>  <tr>   <td>   <p>40</p>   </td>   <td>   <p>Mazzilli</p>   </td>   <td>   <p>Raffaele</p>   </td>   <td>   <p>03/04/1976</p>   </td>  </tr>  <tr>   <td>   <p>41</p>   </td>   <td>   <p>Cannillo</p>   </td>   <td>   <p>Teresa</p>   </td>   <td>   <p>23/08/1977</p>   </td>  </tr>  <tr>   <td>   <p>41</p>   </td>   <td>   <p>Ferrucci</p>   </td>   <td>   <p>Alessandra</p>   </td>   <td>   <p>05/08/1980</p>   </td>  </tr>  <tr>   <td>   <p>41</p>   </td>   <td>   <p>Tota</p>   </td>   <td>   <p>Maria Luisa</p>   </td>   <td>   <p>23/05/1969</p>   </td>  </tr>  <tr>   <td>   <p>41</p>   </td>   <td>   <p>Bevilacqua</p>   </td>   <td>   <p>Daniela</p>   </td>   <td>   <p>09/03/1979</p>   </td>  </tr>  <tr>   <td>   <p>42</p>   </td>   <td>   <p>Diasparra</p>   </td>   <td>   <p>Domenico</p>   </td>   <td>   <p>15/12/1980</p>   </td>  </tr>  <tr>   <td>   <p>42</p>   </td>   <td>   <p>Quercia</p>   </td>   <td>   <p>Grazia</p>   </td>   <td>   <p>22/08/1990</p>   </td>  </tr>  <tr>   <td>   <p>42</p>   </td>   <td>   <p>D'introno</p>   </td>   <td>   <p>Rosita</p>   </td>   <td>   <p>10/09/1999</p>   </td>  </tr>  <tr>   <td>   <p>42</p>   </td>   <td>   <p>Mangione</p>   </td>   <td>   <p>Nunzia</p>   </td>   <td>   <p>20/11/1977</p>   </td>  </tr>  <tr>   <td>   <p>43</p>   </td>   <td>   <p>Di Caterina</p>   </td>   <td>   <p>Pasquale</p>   </td>   <td>   <p>09/08/1974</p>   </td>  </tr>  <tr>   <td>   <p>43</p>   </td>   <td>   <p>Cavuoto</p>   </td>   <td>   <p>Alessandra</p>   </td>   <td>   <p>03/05/1987</p>   </td>  </tr>  <tr>   <td>   <p>43</p>   </td>   <td>   <p>Di Gennaro</p>   </td>   <td>   <p>Rossana</p>   </td>   <td>   <p>26/03/1977</p>   </td>  </tr>  <tr>   <td>   <p>43</p>   </td>   <td>   <p>Leone</p>   </td>   <td>   <p>Giustina</p>   </td>   <td>   <p>14/01/1967</p>   </td>  </tr>  <tr>   <td>   <p>44</p>   </td>   <td>   <p>Paganelli</p>   </td>   <td>   <p>Sara</p>   </td>   <td>   <p>13/06/1987</p>   </td>  </tr>  <tr>   <td>   <p>44</p>   </td>   <td>   <p>Bucci</p>   </td>   <td>   <p>Chiara Marta</p>   </td>   <td>   <p>09/12/1999</p>   </td>  </tr>  <tr>   <td>   <p>44</p>   </td>   <td>   <p>Mangione</p>   </td>   <td>   <p>Enzamaria</p>   </td>   <td>   <p>29/05/1977</p>   </td>  </tr>  <tr>   <td>   <p>44</p>   </td>   <td>   <p>Leuci</p>   </td>   <td>   <p>Vincenzo</p>   </td>   <td>   <p>06/09/1988</p>   </td>  </tr></tbody></table><strong>Le riserve</strong><p><br></p><table>  <tbody><tr>   <td></td>   <td>   <p><strong>Nome</strong></p>   </td>   <td></td>  </tr>  <tr>   <td>   <p>1</p>   </td>   <td>   <p>Muggeo Angela </p>   </td>   <td>   <p> 24/08/1967 </p>   </td>  </tr>  <tr>   <td>   <p>2</p>   </td>   <td>   <p>Capogna Claudia </p>   </td>   <td>   <p> 22/01/1998 </p>   </td>  </tr>  <tr>   <td>   <p>3</p>   </td>   <td>   <p>Quinto Sabino </p>   </td>   <td>   <p> 08/02/1974 </p>   </td>  </tr>  <tr>   <td>   <p>4</p>   </td>   <td>   <p>Piombino Domenico Pio Maria </p>   </td>   <td>   <p> 20/07/1997 </p>   </td>  </tr>  <tr>   <td>   <p>5</p>   </td>   <td>   <p>Azzariti Tiziana </p>   </td>   <td>   <p> 30/04/1991 </p>   </td>  </tr>  <tr>   <td>   <p>6</p>   </td>   <td>   <p>Di Gennaro Francesco </p>   </td>   <td>   <p> 09/01/1958 </p>   </td>  </tr>  <tr>   <td>   <p>7</p>   </td>   <td>   <p>Di Gennaro Adriana </p>   </td>   <td>   <p> 31/10/1994 </p>   </td>  </tr>  <tr>   <td>   <p>8</p>   </td>   <td>   <p>Terzulli Angela </p>   </td>   <td>   <p> 09/09/1955 </p>   </td>  </tr>  <tr>   <td>   <p>9</p>   </td>   <td>   <p>Corcella Savino </p>   </td>   <td>   <p> 08/09/1986 </p>   </td>  </tr>  <tr>   <td>   <p>10</p>   </td>   <td>   <p>Musto Rosa </p>   </td>   <td>   <p> 18/06/1962 </p>   </td>  </tr>  <tr>   <td>   <p>11</p>   </td>   <td>   <p>Paganelli Rosa </p>   </td>   <td>   <p> 26/01/1955 </p>   </td>  </tr>  <tr>   <td>   <p>12</p>   </td>   <td>   <p>Tarantini Angela </p>   </td>   <td>   <p> 23/08/1959 </p>   </td>  </tr>  <tr>   <td>   <p>13</p>   </td>   <td>   <p>Petrizzelli Angelo </p>   </td>   <td>   <p> 23/10/1981 </p>   </td>  </tr>  <tr>   <td>   <p>14</p>   </td>   <td>   <p>Lotito Sabino </p>   </td>   <td>   <p> 13/06/1974 </p>   </td>  </tr>  <tr>   <td>   <p>15</p>   </td>   <td>   <p>Balducci Michelina </p>   </td>   <td>   <p> 03/04/1967 </p>   </td>  </tr>  <tr>   <td>   <p>16</p>   </td>   <td>   <p>Corvino Maria Anna </p>   </td>   <td>   <p> 05/10/1976 </p>   </td>  </tr>  <tr>   <td>   <p>17</p>   </td>   <td>   <p>Diaferia Giuseppe </p>   </td>   <td>   <p> 07/05/1951 </p>   </td>  </tr>  <tr>   <td>   <p>18</p>   </td>   <td>   <p>Ghiro Paola Damiana </p>   </td>   <td>   <p> 09/01/1987 </p>   </td>  </tr>  <tr>   <td>   <p>19</p>   </td>   <td>   <p>Lobascio Pasquale </p>   </td>   <td>   <p> 23/05/1975 </p>   </td>  </tr>  <tr>   <td>   <p>20</p>   </td>   <td>   <p>Nuovo Maria </p>   </td>   <td>   <p> 20/04/1983 </p>   </td>  </tr>  <tr>   <td>   <p>21</p>   </td>   <td>   <p>Di Caterina Filippo </p>   </td>   <td>   <p> 10/09/1976 </p>   </td>  </tr>  <tr>   <td>   <p>22</p>   </td>   <td>   <p>Carbone Gianluca Danilo </p>   </td>   <td>   <p> 26/07/1994 </p>   </td>  </tr>  <tr>   <td>   <p>23</p>   </td>   <td>   <p>Leone Isabella </p>   </td>   <td>   <p> 27/12/1966 </p>   </td>  </tr>  <tr>   <td>   <p>24</p>   </td>   <td>   <p>Lotito Domenico </p>   </td>   <td>   <p> 05/10/1996 </p>   </td>  </tr>  <tr>   <td>   <p>25</p>   </td>   <td>   <p>Tedone Silvana </p>   </td>   <td>   <p> 07/05/1971 </p>   </td>  </tr>  <tr>   <td>   <p>26</p>   </td>   <td>   <p>Tedone Nicola </p>   </td>   <td>   <p> 04/02/1977 </p>   </td>  </tr>  <tr>   <td>   <p>27</p>   </td>   <td>   <p>Tarricone Cinzia </p>   </td>   <td>   <p> 15/04/1992 </p>   </td>  </tr>  <tr>   <td>   <p>28</p>   </td>   <td>   <p>Bonadies Anna Maria </p>   </td>   <td>   <p> 01/03/1950 </p>   </td>  </tr>  <tr>   <td>   <p>29</p>   </td>   <td>   <p>Rotunno Rosanna </p>   </td>   <td>   <p> 26/11/1969 </p>   </td>  </tr>  <tr>   <td>   <p>30</p>   </td>   <td>   <p>Vilella Antonella </p>   </td>   <td>   <p> 18/08/1973 </p>   </td>  </tr>  <tr>   <td>   <p>31</p>   </td>   <td>   <p>Riganti Tiziana </p>   </td>   <td>   <p> 04/07/1976 </p>   </td>  </tr>  <tr>   <td>   <p>32</p>   </td>   <td>   <p>Acella Valerio </p>   </td>   <td>   <p> 02/03/1996 </p>   </td>  </tr>  <tr>   <td>   <p>33</p>   </td>   <td>   <p>Caputo Davide </p>   </td>   <td>   <p> 11/09/1995 </p>   </td>  </tr>  <tr>   <td>   <p>34</p>   </td>   <td>   <p>Scaringella Gaetano Daniele </p>   </td>   <td>   <p> 17/09/1984 </p>   </td>  </tr>  <tr>   <td>   <p>35</p>   </td>   <td>   <p>Zezza Giandomenico </p>   </td>   <td>   <p> 16/08/1989 </p>   </td>  </tr>  <tr>   <td>   <p>36</p>   </td>   <td>   <p>Mascoli Matteo </p>   </td>   <td>   <p> 04/11/1989 </p>   </td>  </tr>  <tr>   <td>   <p>37</p>   </td>   <td>   <p>D'oria Anna Dina </p>   </td>   <td>   <p> 10/09/1991 </p>   </td>  </tr>  <tr>   <td>   <p>38</p>   </td>   <td>   <p>Colella Lucrezia </p>   </td>   <td>   <p> 24/09/1980 </p>   </td>  </tr>  <tr>   <td>   <p>39</p>   </td>   <td>   <p>Tarricone Maria Rossella </p>   </td>   <td>   <p> 21/07/1968 </p>   </td>  </tr>  <tr>   <td>   <p>40</p>   </td>   <td>   <p>Eviani Alessandra </p>   </td>   <td>   <p> 11/10/1974 </p>   </td>  </tr>  <tr>   <td>   <p>41</p>   </td>   <td>   <p>Rutigliano Annamaria </p>   </td>   <td>   <p> 31/05/1967 </p>   </td>  </tr>  <tr>   <td>   <p>42</p>   </td>   <td>   <p>Lotito Domenico </p>   </td>   <td>   <p> 05/09/1974 </p>   </td>  </tr>  <tr>   <td>   <p>43</p>   </td>   <td>   <p>Lanera Francesca </p>   </td>   <td>   <p> 28/05/1997 </p>   </td>  </tr>  <tr>   <td>   <p>44</p>   </td>   <td>   <p>Strippoli Giuseppe </p>   </td>   <td>   <p> 27/10/1972 </p>   </td>  </tr>  <tr>   <td>   <p>45</p>   </td>   <td>   <p>Vernice Salvatore </p>   </td>   <td>   <p> 19/04/1966 </p>   </td>  </tr>  <tr>   <td>   <p>46</p>   </td>   <td>   <p>Bucci Cataldo </p>   </td>   <td>   <p> 06/01/1965 </p>   </td>  </tr>  <tr>   <td>   <p>47</p>   </td>   <td>   <p>Grosso Maria </p>   </td>   <td>   <p> 02/11/1971 </p>   </td>  </tr>  <tr>   <td>   <p>48</p>   </td>   <td>   <p>Labianca Angelica </p>   </td>   <td>   <p> 21/02/1997 </p>   </td>  </tr>  <tr>   <td>   <p>49</p>   </td>   <td>   <p>Romano Nicoletta </p>   </td>   <td>   <p> 07/11/1975 </p>   </td>  </tr>  <tr>   <td>   <p>50</p>   </td>   <td>   <p>De Palma Lucia </p>   </td>   <td>   <p> 13/08/1983 </p>   </td>  </tr>  <tr>   <td>   <p>51</p>   </td>   <td>   <p>Cialdella Rosamaria </p>   </td>   <td>   <p> 17/04/1992 </p>   </td>  </tr>  <tr>   <td>   <p>52</p>   </td>   <td>   <p>Chieco Mariachiara </p>   </td>   <td>   <p> 01/01/1979 </p>   </td>  </tr>  <tr>   <td>   <p>53</p>   </td>   <td>   <p>Balducci Francesco </p>   </td>   <td>   <p> 21/04/1992 </p>   </td>  </tr>  <tr>   <td>   <p>54</p>   </td>   <td>   <p>Tarricone Vittoria </p>   </td>   <td>   <p> 29/12/1955 </p>   </td>  </tr>  <tr>   <td>   <p>55</p>   </td>   <td>   <p>Petrone Franca </p>   </td>   <td>   <p> 31/03/1969 </p>   </td>  </tr>  <tr>   <td>   <p>56</p>   </td>   <td>   <p>Cialdella Cinzia Simona </p>   </td>   <td>   <p> 06/07/1976 </p>   </td>  </tr>  <tr>   <td>   <p>57</p>   </td>   <td>   <p>Berardi Luisa </p>   </td>   <td>   <p> 13/05/1970 </p>   </td>  </tr>  <tr>   <td>   <p>58</p>   </td>   <td>   <p>Perrone Domenico </p>   </td>   <td>   <p> 18/01/1977 </p>   </td>  </tr>  <tr>   <td>   <p>59</p>   </td>   <td>   <p>Venitucci Stefania </p>   </td>   <td>   <p> 13/02/1995 </p>   </td>  </tr>  <tr>   <td>   <p>60</p>   </td>   <td>   <p>Lotito Grazia </p>   </td>   <td>   <p> 07/11/1966 </p>   </td>  </tr>  <tr>   <td>   <p>61</p>   </td>   <td>   <p>Saragaglia Giuseppe </p>   </td>   <td>   <p> 06/02/1964 </p>   </td>  </tr>  <tr>   <td>   <p>62</p>   </td>   <td>   <p>Tarantini Ida </p>   </td>   <td>   <p> 14/12/1970 </p>   </td>  </tr>  <tr>   <td>   <p>63</p>   </td>   <td>   <p>Lotito Angela </p>   </td>   <td>   <p> 06/12/1986 </p>   </td>  </tr>  <tr>   <td>   <p>64</p>   </td>   <td>   <p>Rotunno Cataldo </p>   </td>   <td>   <p> 28/04/1973 </p>   </td>  </tr>  <tr>   <td>   <p>65</p>   </td>   <td>   <p>Matarazzo Maria Cristina </p>   </td>   <td>   <p> 05/07/1980 </p>   </td>  </tr>  <tr>   <td>   <p>66</p>   </td>   <td>   <p>Colavito Sandra </p>   </td>   <td>   <p> 16/07/1974 </p>   </td>  </tr>  <tr>   <td>   <p>67</p>   </td>   <td>   <p>Petrone Vito </p>   </td>   <td>   <p> 27/06/1984 </p>   </td>  </tr>  <tr>   <td>   <p>68</p>   </td>   <td>   <p>Cialdella Roberto </p>   </td>   <td>   <p> 29/05/1970 </p>   </td>  </tr>  <tr>   <td>   <p>69</p>   </td>   <td>   <p>Rosito Vanessa Maria </p>   </td>   <td>   <p> 30/05/1993 </p>   </td>  </tr>  <tr>   <td>   <p>70</p>   </td>   <td>   <p>Varesano Rosa </p>   </td>   <td>   <p> 12/05/1968 </p>   </td>  </tr>  <tr>   <td>   <p>71</p>   </td>   <td>   <p>Caterina Domenico </p>   </td>   <td>   <p> 25/06/1981 </p>   </td>  </tr>  <tr>   <td>   <p>72</p>   </td>   <td>   <p>Porcaro Gabriella </p>   </td>   <td>   <p> 30/06/1979 </p>   </td>  </tr>  <tr>   <td>   <p>73</p>   </td>   <td>   <p>Zaza Cataldo </p>   </td>   <td>   <p> 11/07/1964 </p>   </td>  </tr>  <tr>   <td>   <p>74</p>   </td>   <td>   <p>Masciave' Giovanni </p>   </td>   <td>   <p> 01/04/1971 </p>   </td>  </tr>  <tr>   <td>   <p>75</p>   </td>   <td>   <p>Falco Rosanna </p>   </td>   <td>   <p> 07/04/1971 </p>   </td>  </tr>  <tr>   <td>   <p>76</p>   </td>   <td>   <p>Fiore Mariangela </p>   </td>   <td>   <p> 13/10/1978 </p>   </td>  </tr>  <tr>   <td>   <p>77</p>   </td>   <td>   <p>Cifarelli Francesco </p>   </td>   <td>   <p> 03/11/1981 </p>   </td>  </tr>  <tr>   <td>   <p>78</p>   </td>   <td>   <p>Leuci Grazia </p>   </td>   <td>   <p> 24/08/1971 </p>   </td>  </tr>  <tr>   <td>   <p>79</p>   </td>   <td>   <p>Randolfi Antonella </p>   </td>   <td>   <p> 05/03/1978 </p>   </td>  </tr>  <tr>   <td>   <p>80</p>   </td>   <td>   <p>Diaferia Lucia </p>   </td>   <td>   <p> 14/05/1971 </p>   </td>  </tr>  <tr>   <td>   <p>81</p>   </td>   <td>   <p>Ungaro Nunzia </p>   </td>   <td>   <p> 08/10/1956 </p>   </td>  </tr>  <tr>   <td>   <p>82</p>   </td>   <td>   <p>Lafiandra Nicoletta </p>   </td>   <td>   <p> 30/03/1969 </p>   </td>  </tr>  <tr>   <td>   <p>83</p>   </td>   <td>   <p>Ilarini Cimadomo Nadia </p>   </td>   <td>   <p> 01/09/1994 </p>   </td>  </tr>  <tr>   <td>   <p>84</p>   </td>   <td>   <p>Miccoli Lucia </p>   </td>   <td>   <p> 20/10/1967 </p>   </td>  </tr>  <tr>   <td>   <p>85</p>   </td>   <td>   <p>Piancone Antonio </p>   </td>   <td>   <p> 28/02/1976 </p>   </td>  </tr>  <tr>   <td>   <p>86</p>   </td>   <td>   <p>De Nicolo' Emanuele </p>   </td>   <td>   <p> 06/12/1974 </p>   </td>  </tr>  <tr>   <td>   <p>87</p>   </td>   <td>   <p>Cimadomo Vincenza </p>   </td>   <td>   <p> 18/11/1971 </p>   </td>  </tr>  <tr>   <td>   <p>88</p>   </td>   <td>   <p>De Meo Francesco </p>   </td>   <td>   <p> 29/08/1975 </p>   </td>  </tr>  <tr>   <td>   <p>89</p>   </td>   <td>   <p>Ribatti Francesco </p>   </td>   <td>   <p> 16/03/1995 </p>   </td>  </tr>  <tr>   <td>   <p>90</p>   </td>   <td>   <p>De Palma Valeria </p>   </td>   <td>   <p> 30/03/1981 </p>   </td>  </tr>  <tr>   <td>   <p>91</p>   </td>   <td>   <p>Paganelli Piergiorgio </p>   </td>   <td>   <p> 12/03/1997 </p>   </td>  </tr>  <tr>   <td>   <p>92</p>   </td>   <td>   <p>Arbore Mariano </p>   </td>   <td>   <p> 04/07/1992 </p>   </td>  </tr>  <tr>   <td>   <p>93</p>   </td>   <td>   <p>Lastella Raffaele </p>   </td>   <td>   <p> 25/10/1973 </p>   </td>  </tr>  <tr>   <td>   <p>94</p>   </td>   <td>   <p>Roselli Gianpaolo </p>   </td>   <td>   <p> 15/08/1981 </p>   </td>  </tr>  <tr>   <td>   <p>95</p>   </td>   <td>   <p>Loiodice Luca </p>   </td>   <td>   <p> 08/08/1991 </p>   </td>  </tr>  <tr>   <td>   <p>96</p>   </td>   <td>   <p>Leo Annamaria </p>   </td>   <td>   <p> 17/02/1990 </p>   </td>  </tr>  <tr>   <td>   <p>97</p>   </td>   <td>   <p>Leo Ivana </p>   </td>   <td>   <p> 04/06/1991 </p>   </td>  </tr>  <tr>   <td>   <p>98</p>   </td>   <td>   <p>Miccoli Annalisa </p>   </td>   <td>   <p> 27/12/1964 </p>   </td>  </tr>  <tr>   <td>   <p>99</p>   </td>   <td>   <p>Adduci Lucia </p>   </td>   <td>   <p> 13/01/1969 </p>   </td>  </tr>  <tr>   <td>   <p>100</p>   </td>   <td>   <p>Lops Nunzia </p>   </td>   <td>   <p> 18/07/1980 </p>   </td>  </tr>  <tr>   <td>   <p>101</p>   </td>   <td>   <p>Marzocca Maria Luigia </p>   </td>   <td>   <p> 20/01/1981 </p>   </td>  </tr>  <tr>   <td>   <p>102</p>   </td>   <td>   <p>Di Bartolomeo Annalisa </p>   </td>   <td>   <p> 22/12/1986 </p>   </td>  </tr>  <tr>   <td>   <p>103</p>   </td>   <td>   <p>Mastromauro Paolo </p>   </td>   <td>   <p> 22/02/1995 </p>   </td>  </tr>  <tr>   <td>   <p>104</p>   </td>   <td>   <p>Roselli Mario </p>   </td>   <td>   <p> 30/07/1982 </p>   </td>  </tr>  <tr>   <td>   <p>105</p>   </td>   <td>   <p>Vernice Costantino </p>   </td>   <td>   <p> 14/07/1972 </p>   </td>  </tr>  <tr>   <td>   <p>106</p>   </td>   <td>   <p>Zucaro Anastasia Antonella </p>   </td>   <td>   <p> 09/11/1993 </p>   </td>  </tr>  <tr>   <td>   <p>107</p>   </td>   <td>   <p>Strippoli Concetta </p>   </td>   <td>   <p> 19/12/1969 </p>   </td>  </tr>  <tr>   <td>   <p>108</p>   </td>   <td>   <p>Di Bartolomeo Roberta </p>   </td>   <td>   <p> 15/07/1998 </p>   </td>  </tr>  <tr>   <td>   <p>109</p>   </td>   <td>   <p>Cavuoto Giuseppe </p>   </td>   <td>   <p> 30/04/1974 </p>   </td>  </tr>  <tr>   <td>   <p>110</p>   </td>   <td>   <p>Mazzilli Massimo </p>   </td>   <td>   <p> 16/01/1996 </p>   </td>  </tr>  <tr>   <td>   <p>111</p>   </td>   <td>   <p>Lorusso Lucia </p>   </td>   <td>   <p> 26/06/1957 </p>   </td>  </tr>  <tr>   <td>   <p>112</p>   </td>   <td>   <p>Scarnera Chiara </p>   </td>   <td>   <p> 02/01/1968 </p>   </td>  </tr>  <tr>   <td>   <p>113</p>   </td>   <td>   <p>Gallo Lucrezia </p>   </td>   <td>   <p> 05/01/1970 </p>   </td>  </tr>  <tr>   <td>   <p>114</p>   </td>   <td>   <p>Sassi Antonio </p>   </td>   <td>   <p> 13/12/1975 </p>   </td>  </tr>  <tr>   <td>   <p>115</p>   </td>   <td>   <p>Scarnera Filomena </p>   </td>   <td>   <p> 23/11/1974 </p>   </td>  </tr>  <tr>   <td>   <p>116</p>   </td>   <td>   <p>Di Tommaso Rosa </p>   </td>   <td>   <p> 28/11/1969 </p>   </td>  </tr>  <tr>   <td>   <p>117</p>   </td>   <td>   <p>Balducci Francesca </p>   </td>   <td>   <p> 14/03/1976 </p>   </td>  </tr>  <tr>   <td>   <p>118</p>   </td>   <td>   <p>De Sario Antonio </p>   </td>   <td>   <p> 14/11/1969 </p>   </td>  </tr>  <tr>   <td>   <p>119</p>   </td>   <td>   <p>Lotito Nicoletta Cinzia </p>   </td>   <td>   <p> 06/08/1975 </p>   </td>  </tr>  <tr>   <td>   <p>120</p>   </td>   <td>   <p>Di Bisceglie Nicla </p>   </td>   <td>   <p> 04/07/1983 </p>   </td>  </tr>  <tr>   <td>   <p>121</p>   </td>   <td>   <p>Di Candido Giuliana </p>   </td>   <td>   <p> 16/04/1973 </p>   </td>  </tr>  <tr>   <td>   <p>122</p>   </td>   <td>   <p>Cannillo Mariella </p>   </td>   <td>   <p> 11/09/1975 </p>   </td>  </tr>  <tr>   <td>   <p>123</p>   </td>   <td>   <p>Tarantini Francesco </p>   </td>   <td>   <p> 24/01/1963 </p>   </td>  </tr>  <tr>   <td>   <p>124</p>   </td>   <td>   <p>Piancone Francesco </p>   </td>   <td>   <p> 07/05/1992 </p>   </td>  </tr>  <tr>   <td>   <p>125</p>   </td>   <td>   <p>Iannone Angela </p>   </td>   <td>   <p> 21/06/1995 </p>   </td>  </tr>  <tr>   <td>   <p>126</p>   </td>   <td>   <p>Tosellini Raffaele </p>   </td>   <td>   <p> 17/04/1973 </p>   </td>  </tr>  <tr>   <td>   <p>127</p>   </td>   <td>   <p>Di Bisceglie Maria Beatrice </p>   </td>   <td>   <p> 02/02/1977 </p>   </td>  </tr>  <tr>   <td>   <p>128</p>   </td>   <td>   <p>Scatamacchia Eleonora </p>   </td>   <td>   <p> 12/06/1974 </p>   </td>  </tr>  <tr>   <td>   <p>129</p>   </td>   <td>   <p>Rigoletto Massimiliano </p>   </td>   <td>   <p> 13/11/1970 </p>   </td>  </tr>  <tr>   <td>   <p>130</p>   </td>   <td>   <p>Bevilacqua Sandra </p>   </td>   <td>   <p> 02/01/1993 </p>   </td>  </tr>  <tr>   <td>   <p>131</p>   </td>   <td>   <p>Gadaleta Anna Paola </p>   </td>   <td>   <p> 06/07/1991 </p>   </td>  </tr>  <tr>   <td>   <p>132</p>   </td>   <td>   <p>Mangione Angela </p>   </td>   <td>   <p> 20/03/1981 </p>   </td>  </tr>  <tr>   <td>   <p>133</p>   </td>   <td>   <p>Casalino Adriana </p>   </td>   <td>   <p> 11/05/1978 </p>   </td>  </tr>  <tr>   <td>   <p>134</p>   </td>   <td>   <p>Zucaro Nicola </p>   </td>   <td>   <p> 15/02/1971 </p>   </td>  </tr>  <tr>   <td>   <p>135</p>   </td>   <td>   <p>Lopetuso Francesco </p>   </td>   <td>   <p> 13/12/1954 </p>   </td>  </tr>  <tr>   <td>   <p>136</p>   </td>   <td>   <p>Petrizzelli Rossana </p>   </td>   <td>   <p> 10/04/2000 </p>   </td>  </tr>  <tr>   <td>   <p>137</p>   </td>   <td>   <p>Lagrasta Rosa </p>   </td>   <td>   <p> 03/10/1982 </p>   </td>  </tr>  <tr>   <td>   <p>138</p>   </td>   <td>   <p>Carnicella Valentina </p>   </td>   <td>   <p> 24/01/2000 </p>   </td>  </tr>  <tr>   <td>   <p>139</p>   </td>   <td>   <p>Strippoli Mariapia </p>   </td>   <td>   <p> 11/10/1963 </p>   </td>  </tr>  <tr>   <td>   <p>140</p>   </td>   <td>   <p>Diaferia Grazia </p>   </td>   <td>   <p> 01/11/1957 </p>   </td>  </tr>  <tr>   <td>   <p>141</p>   </td>   <td>   <p>Cialdella Filomena </p>   </td>   <td>   <p> 19/02/1965 </p>   </td>  </tr>  <tr>   <td>   <p>142</p>   </td>   <td>   <p>Nuovo Floriana </p>   </td>   <td>   <p> 16/08/1982 </p>   </td>  </tr>  <tr>   <td>   <p>143</p>   </td>   <td>   <p>Bottone Trisha </p>   </td>   <td>   <p> 13/03/1991 </p>   </td>  </tr>  <tr>   <td>   <p>144</p>   </td>   <td>   <p>Lasorsa Danilo </p>   </td>   <td>   <p> 17/09/1991 </p>   </td>  </tr>  <tr>   <td>   <p>145</p>   </td>   <td>   <p>Marciano Maria Grazia Pia </p>   </td>   <td>   <p> 15/11/1999 </p>   </td>  </tr>  <tr>   <td>   <p>146</p>   </td>   <td>   <p>Mazzilli Mariella </p>   </td>   <td>   <p> 26/04/1973 </p>   </td>  </tr>  <tr>   <td>   <p>147</p>   </td>   <td>   <p>Tandoi Nadia </p>   </td>   <td>   <p> 16/06/1982 </p>   </td>  </tr>  <tr>   <td>   <p>148</p>   </td>   <td>   <p>Scarpa Giuseppe </p>   </td>   <td>   <p> 22/06/1990 </p>   </td>  </tr>  <tr>   <td>   <p>149</p>   </td>   <td>   <p>Bevilacqua Isalba </p>   </td>   <td>   <p> 26/03/1991 </p>   </td>  </tr>  <tr>   <td>   <p>150</p>   </td>   <td>   <p>Nichilo Rossana </p>   </td>   <td>   <p> 08/07/1972 </p>   </td>  </tr>  <tr>   <td>   <p>151</p>   </td>   <td>   <p>Di Ceglie Nicoletta </p>   </td>   <td>   <p> 21/05/1974 </p>   </td>  </tr>  <tr>   <td>   <p>152</p>   </td>   <td>   <p>Iurilli Ester </p>   </td>   <td>   <p> 02/08/2000 </p>   </td>  </tr>  <tr>   <td>   <p>153</p>   </td>   <td>   <p>Caputo Massimiliano </p>   </td>   <td>   <p> 04/05/1973 </p>   </td>  </tr>  <tr>   <td>   <p>154</p>   </td>   <td>   <p>Cipri Giuseppe </p>   </td>   <td>   <p> 25/11/1963 </p>   </td>  </tr>  <tr>   <td>   <p>155</p>   </td>   <td>   <p>Colella Roberto </p>   </td>   <td>   <p> 16/03/1982 </p>   </td>  </tr>  <tr>   <td>   <p>156</p>   </td>   <td>   <p>Tota Filomena </p>   </td>   <td>   <p> 04/05/1971 </p>   </td>  </tr>  <tr>   <td>   <p>157</p>   </td>   <td>   <p>Catalano Bartolomeo </p>   </td>   <td>   <p> 05/05/1963 </p>   </td>  </tr>  <tr>   <td>   <p>158</p>   </td>   <td>   <p>Scaringella Roberto </p>   </td>   <td>   <p> 07/04/1981 </p>   </td>  </tr>  <tr>   <td>   <p>159</p>   </td>   <td>   <p>Mininno Vincenza </p>   </td>   <td>   <p> 21/04/1983 </p>   </td>  </tr>  <tr>   <td>   <p>160</p>   </td>   <td>   <p>Lastella Carmela </p>   </td>   <td>   <p> 09/08/1959 </p>   </td>  </tr>  <tr>   <td>   <p>161</p>   </td>   <td>   <p>Scaringella Sabrina </p>   </td>   <td>   <p> 30/01/1991 </p>   </td>  </tr>  <tr>   <td>   <p>162</p>   </td>   <td>   <p>Menduni Floriana </p>   </td>   <td>   <p> 19/07/1986 </p>   </td>  </tr>  <tr>   <td>   <p>163</p>   </td>   <td>   <p>Nesta Maria </p>   </td>   <td>   <p> 04/09/1981 </p>   </td>  </tr>  <tr>   <td>   <p>164</p>   </td>   <td>   <p>Amorese Enza </p>   </td>   <td>   <p> 25/07/1967 </p>   </td>  </tr>  <tr>   <td>   <p>165</p>   </td>   <td>   <p>Carminetti Anna </p>   </td>   <td>   <p> 10/12/1974 </p>   </td>  </tr>  <tr>   <td>   <p>166</p>   </td>   <td>   <p>Amorese Martina </p>   </td>   <td>   <p> 21/02/2000 </p>   </td>  </tr>  <tr>   <td>   <p>167</p>   </td>   <td>   <p>Leone Angela </p>   </td>   <td>   <p> 02/11/1976 </p>   </td>  </tr>  <tr>   <td>   <p>168</p>   </td>   <td>   <p>Leo Annarita </p>   </td>   <td>   <p> 30/01/1988 </p>   </td>  </tr>  <tr>   <td>   <p>169</p>   </td>   <td>   <p>Quatela Nunzia </p>   </td>   <td>   <p> 10/05/1964 </p>   </td>  </tr>  <tr>   <td>   <p>170</p>   </td>   <td>   <p>Mastrototaro Marisa </p>   </td>   <td>   <p> 20/09/1971 </p>   </td>  </tr>  <tr>   <td>   <p>171</p>   </td>   <td>   <p>Olivieri Vincenzo </p>   </td>   <td>   <p> 20/04/1985 </p>   </td>  </tr>  <tr>   <td>   <p>172</p>   </td>   <td>   <p>Strippoli Alessandra </p>   </td>   <td>   <p> 09/02/1995 </p>   </td>  </tr>  <tr>   <td>   <p>173</p>   </td>   <td>   <p>Di Benedetto Fabio </p>   </td>   <td>   <p> 20/02/1987 </p>   </td>  </tr>  <tr>   <td>   <p>174</p>   </td>   <td>   <p>Procacci Rosanna </p>   </td>   <td>   <p> 04/02/1961 </p>   </td>  </tr>  <tr>   <td>   <p>175</p>   </td>   <td>   <p>Scavo Paolo </p>   </td>   <td>   <p> 21/11/1969 </p>   </td>  </tr>  <tr>   <td>   <p>176</p>   </td>   <td>   <p>Mazzilli Chiara </p>   </td>   <td>   <p> 23/10/1982 </p>   </td>  </tr>  <tr>   <td>   <p>177</p>   </td>   <td>   <p>D'ingeo Mauro </p>   </td>   <td>   <p> 29/08/1970 </p>   </td>  </tr>  <tr>   <td>   <p>178</p>   </td>   <td>   <p>Gagliardi Luca </p>   </td>   <td>   <p> 09/06/1970 </p>   </td>  </tr></tbody></table><span></span><br>
												</div>
												<div class="section-whatsapp">
													<div id="adSenseBottomCtn"></div>
													
													<div class="wa-other-widget">
																<div class="whatsapp-wrapper">
																	<div class="logo">
																		<img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
																	</div>
																	<div class="content">
																		<div class="portal"><span class="city">CORATO</span><span>LIVE.IT</span></div>
																		<span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
																				<span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

																	</div>
																</div>
													</div>
												</div>

											</div>

										</div>

									</div>

								</div>

							</div>

								<div class="section-comments" id="comments">
									<div class="comments-wrapper">
										<div class="comments-header">
											Lascia il tuo commento
										</div>
										<div class="comments-box">
											<div class="thumb">
												<img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
											</div>
											<form class="comments-area" role="form" id="formComments">
												<div class="form-group margin-bottom-0">
													<textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
												</div>
												<div class="user-info">
													<div class="row show-reply">
														<div class="col-md-12">
															<div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
															<div class="form-group hidden">
																<input type="text" name="replayid" class="form-control input-sm">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">Nome e Cognome </label>
																<input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
															</div>
														</div>
														<div class="col-md-6">
															<div class="form-group">
																<label class="control-label">E-mail </label>
																<input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
															</div>
														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
															<div class="comments-terms">
																<p class="text-extra-small margin-bottom-10 text-dark">
																	I singoli commenti verranno pubblicati previo controllo da parte della redazione.
																	Il rispetto e la fiducia nei confronti dei lettori prevede un
																	costante monitoraggio dei commenti proposti ed una loro
																	solerte pubblicazione.
																	Tuttavia nel convalidare i commenti la redazione
																	rispetterà tutti i principi utilizzati nella pubblicazione di una
																	normale notizia redazionale, in particolar modo quelli di verità,
																	interesse pubblico e continenza formale.
																	I commenti dunque non verranno convalidati quando:
																</p>
																<ul class="text-extra-small margin-bottom-10 text-dark">
																	<li>Violano la legge sulla stampa</li>
																	<li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
																	<li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
																	<li>Sono scritti in chiave denigratoria</li>
																	<li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
																	<li>Incitano alla violenza e alla commissione di reati</li>
																	<li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
																	<li>Contengono messaggi osceni o link a siti vietati ai minori</li>
																	<li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
																	<li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
																	<li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
																</ul>
															</div>

														</div>
													</div>
													<div class="row">
														<div class="col-md-12">
															<button class="btn btn-primary pull-right" type="submit">
																Commenta
															</button>
														</div>
													</div>
												</div>
											</form>
										</div>



									</div>
								</div>

							
<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-format="autorelaxed"
		 data-ad-client="ca-pub-9473877772814641"
		 data-ad-slot="2578623110"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

							
<div class="section-other-news hidden-xs hidden-sm padding-top-0">
    <div class="title-section margin-top-0"><span>Speciale Elezioni: le news</span></div>
    <div class="row">
            <div class="col-md-4 column-news" id="se-1">

                <div class="module medium module-contents">
                    <div class="content-item ">
                        <a href="/news/politica/968677/comunali-il-1-settembre-perrone-si-presenta-in-piazza-vittorio-emanuele">
                            <div class="img-wrapper">
                                <img class="img-responsive" src="https://livenetwork.blob.core.windows.net/news/968677/20b347_perrone2_HomeIm_798x400.jpg" alt="Comunali, il 1&#176; settembre Perrone si presenta in piazza Vittorio Emanuele" />
                                </div>
                          </a>

                        <div class="content-wrapper">
                            <a href="/news/politica/968677/comunali-il-1-settembre-perrone-si-presenta-in-piazza-vittorio-emanuele">
                                <div class="title">
                                    <h4>Comunali, il 1° settembre Perrone si presenta in piazza Vittorio Emanuele</h4>
                                </div>
                            </a>

                            <div class="box-info">
                                <a href="/news/politica/968677/comunali-il-1-settembre-perrone-si-presenta-in-piazza-vittorio-emanuele" class="category">Politica</a>
                                <div class="date">
                                    oggi, ven 28 agosto
                                </div>
                            </div>

                            <div class="summary">
                                A seguire si terrà l'inaugurazione del comitato elettorale sito in piazza Vittorio Emanuele n. 29
                            </div>

                            <div class="share-wrapper">
                                <div class="share light facebook" data-absolute-url="http://www.coratolive.it/news/politica/968677/comunali-il-1-settembre-perrone-si-presenta-in-piazza-vittorio-emanuele" data-text="Comunali, il 1&#176; settembre Perrone si presenta in piazza Vittorio Emanuele">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/968677/comunali-il-1-settembre-perrone-si-presenta-in-piazza-vittorio-emanuele" data-text="Comunali, il 1&#176; settembre Perrone si presenta in piazza Vittorio Emanuele">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-4 column-news" id="se-2">

                <div class="module medium module-contents">
                    <div class="content-item ">
                        <a href="/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco">
                            <div class="img-wrapper">
                                <img class="img-responsive" src="https://livenetwork.blob.core.windows.net/news/968214/c6c19d_562e1494_a394_4945_b7f3_8b8313d3d784_HomeIm_799x400.jpg" alt="Election day, ecco i presidenti di seggio L elenco" />
                                </div>
                          </a>

                        <div class="content-wrapper">
                            <a href="/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco">
                                <div class="title">
                                    <h4>Election day, ecco i presidenti di seggio. L'elenco</h4>
                                </div>
                            </a>

                            <div class="box-info">
                                <a href="/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco" class="category">Politica</a>
                                <div class="date">
                                    mer 26 agosto
                                </div>
                            </div>

                            <div class="summary">
                                L'elenco completo con sezione di riferimento, cognome e nome. Le persone che hanno sottoscritto una candidatura o che ricoprono già una carica pubblica, verranno sostituite dalla Corte d'Appello
                            </div>

                            <div class="share-wrapper">
                                <div class="share light facebook" data-absolute-url="http://www.coratolive.it/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco" data-text="Election day, ecco i presidenti di seggio. L&#39;elenco">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/968214/election-day-ecco-i-presidenti-di-seggio-lelenco" data-text="Election day, ecco i presidenti di seggio. L&#39;elenco">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-4 column-news" id="se-3">

                <div class="module medium module-contents">
                    <div class="content-item ">
                        <a href="/news/politica/968211/elezioni-venerdi-28-la-nomina-degli-scrutatori">
                            <div class="img-wrapper">
                                <img class="img-responsive" src="https://livenetwork.blob.core.windows.net/news/968211/ec75aa_3857EA5B_70CA_44C9_AAA6_AE1DC9DB641B_watermark_637340651162660187_HomeIm_801x400.jpg" alt="Elezioni, venerd&#236; 28 la nomina degli scrutatori" />
                                </div>
                          </a>

                        <div class="content-wrapper">
                            <a href="/news/politica/968211/elezioni-venerdi-28-la-nomina-degli-scrutatori">
                                <div class="title">
                                    <h4>Elezioni, venerdì 28 la nomina degli scrutatori</h4>
                                </div>
                            </a>

                            <div class="box-info">
                                <a href="/news/politica/968211/elezioni-venerdi-28-la-nomina-degli-scrutatori" class="category">Politica</a>
                                <div class="date">
                                    mer 26 agosto
                                </div>
                            </div>

                            <div class="summary">
                                La seduta è pubblica
                            </div>

                            <div class="share-wrapper">
                                <div class="share light facebook" data-absolute-url="http://www.coratolive.it/news/politica/968211/elezioni-venerdi-28-la-nomina-degli-scrutatori" data-text="Elezioni, venerd&#236; 28 la nomina degli scrutatori">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/968211/elezioni-venerdi-28-la-nomina-degli-scrutatori" data-text="Elezioni, venerd&#236; 28 la nomina degli scrutatori">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
</div>




						</div>
					</div>

				</div>
				<div class="content-side-right side-tablet-relative">
					<div class="content-right-wrapper">
						<div class="content-to-fix">
							<div class="sm-election-first">
								<div class="title-section visible-sm"><span>Altri contenuti</span></div>
								<div class="focus">
									<div class="live-promo margin-bottom-20" aria-hidden="true" style="background: white;">
										<div class="text-center">
											<div class="inline-block">
												
		<div class='adunit' aria-hidden="true" data-adunit='corato_top_promo_elezioni_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

											</div>
										</div>
									</div>
									<div class="visible-xs-block section-list-elections elections-wrapper" id="smContent"></div>
									<div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
										

<div class="inner-adv">
			<div class='adunit' aria-hidden="true" data-adunit='corato_elezioni_300x250_n1' data-dimensions='300x250'></div>


</div>





									</div>
									<div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
								</div>
								<div class="news-first">
								</div>
								<div class="news-second">
								</div>
							</div>
							<div class="section-list-news padding-top-0 visible-xs-block" id="listNews3"></div>

							<div class="sm-election-second">
								<div class="focus">
									    <div class="live-election-slider leading-candidates margin-bottom-20">
        <div class="election-slider">
            <div class="slides-wrapper">
                    <div>
                        <div class="election-slider-wrapper">

                            <a href="/elezioni-candidato/126/candidato">
                                <div class="image-wrapper">
                                    <img data-lazy="https://livenetwork.blob.core.windows.net/specialeelezioni/24082020/bf51b50337c042779d9dd1fa6e4386d0_Original_List.jpg" alt="Vito Bovino" title="Vito Bovino" class="img-responsive" style="margin-top: 0;" />
                                </div>
                                <div class="content">
                                    <small>I CANDIDATI</small>
                                    <span class="title">Vito Bovino</span>
                                    <p></p>

                                </div>
                            </a>
                        </div>
                        <div class="buttons-wrapper">
                            <button type="button" class="election-slider-prev carousel-arrow"></button>
                            <button type="button" class="election-slider-next carousel-arrow"></button>

                            <div class="see-all dropdown">
                                <a href="#">
                                    <span>VEDI TUTTI</span>
                                    <div class="election-slider-switcher">
                                        <div class="button">
                                            <i class="material-icons">keyboard_arrow_right</i>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        </div>

                    </div>
                    <div>
                        <div class="election-slider-wrapper">

                            <a href="/elezioni-candidato/125/candidato">
                                <div class="image-wrapper">
                                    <img data-lazy="https://livenetwork.blob.core.windows.net/specialeelezioni/29042019/c87ca912df2048fea8be9a4d3d667f24_Original_List.jpg" alt="Corrado De Benedittis" title="Corrado De Benedittis" class="img-responsive" style="margin-top: 0;" />
                                </div>
                                <div class="content">
                                    <small>I CANDIDATI</small>
                                    <span class="title">Corrado De Benedittis</span>
                                    <p></p>

                                </div>
                            </a>
                        </div>
                        <div class="buttons-wrapper">
                            <button type="button" class="election-slider-prev carousel-arrow"></button>
                            <button type="button" class="election-slider-next carousel-arrow"></button>

                            <div class="see-all dropdown">
                                <a href="#">
                                    <span>VEDI TUTTI</span>
                                    <div class="election-slider-switcher">
                                        <div class="button">
                                            <i class="material-icons">keyboard_arrow_right</i>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        </div>

                    </div>
                    <div>
                        <div class="election-slider-wrapper">

                            <a href="/elezioni-candidato/128/candidato">
                                <div class="image-wrapper">
                                    <img data-lazy="https://livenetwork.blob.core.windows.net/specialeelezioni/08052019/eefe8d8bbfca45fdb9807d9e6d3544a9_Original_List.jpg" alt="Niccol&#242; Alessandro Longo" title="Niccol&#242; Alessandro Longo" class="img-responsive" style="margin-top: 0;" />
                                </div>
                                <div class="content">
                                    <small>I CANDIDATI</small>
                                    <span class="title">Niccol&#242; Alessandro Longo</span>
                                    <p></p>

                                </div>
                            </a>
                        </div>
                        <div class="buttons-wrapper">
                            <button type="button" class="election-slider-prev carousel-arrow"></button>
                            <button type="button" class="election-slider-next carousel-arrow"></button>

                            <div class="see-all dropdown">
                                <a href="#">
                                    <span>VEDI TUTTI</span>
                                    <div class="election-slider-switcher">
                                        <div class="button">
                                            <i class="material-icons">keyboard_arrow_right</i>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        </div>

                    </div>
                    <div>
                        <div class="election-slider-wrapper">

                            <a href="/elezioni-candidato/152/candidato">
                                <div class="image-wrapper">
                                    <img data-lazy="https://livenetwork.blob.core.windows.net/specialeelezioni/24082020/7de95fb9153d427b85c0d0b88a17e5c6_Original_List.jpg" alt="Luigi  Perrone" title="Luigi  Perrone" class="img-responsive" style="margin-top: 0;" />
                                </div>
                                <div class="content">
                                    <small>I CANDIDATI</small>
                                    <span class="title">Luigi  Perrone</span>
                                    <p></p>

                                </div>
                            </a>
                        </div>
                        <div class="buttons-wrapper">
                            <button type="button" class="election-slider-prev carousel-arrow"></button>
                            <button type="button" class="election-slider-next carousel-arrow"></button>

                            <div class="see-all dropdown">
                                <a href="#">
                                    <span>VEDI TUTTI</span>
                                    <div class="election-slider-switcher">
                                        <div class="button">
                                            <i class="material-icons">keyboard_arrow_right</i>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        </div>

                    </div>

            </div>
        </div>
    </div>



									<div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
										
		<div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_300x250' data-dimensions='300x250'></div>



									</div>
								</div>
							</div>

							<div class="section-list-news padding-top-0 visible-xs-block" id="listNews4"></div>

							<div class="sm-election-third">
								<div class="focus">
									



									<div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
										
		<div class='adunit' aria-hidden="true" data-adunit='corato_criteo_300x250' data-dimensions='300x250'></div>

									</div>
								</div>
							</div>

							<div class="section-list-news padding-top-0 visible-xs-block" id="listNews5"></div>
							<div class="reports margin-bottom-20 hidden-xs hidden-sm">
								<div class="reports-title">
									<h2>
										Seguici
									</h2>
								</div>
								<div class="follow-us">
									<ul class="social-list">
										<li class="social-list-item ">
											<a title="Facebook" href="https://www.facebook.com/CoratoLive.it" target="_blank" class="social-list-item-link facebook">Facebook</a>
										</li>
										<li class="social-list-item ">
											<a title="Twitter" href="https://twitter.com/CoratoLiveit" target="_blank" class="social-list-item-link twitter">Twitter</a>
										</li>
									</ul>
								</div>
								<ul class="reports-list padding-top-15">
									<li class="reports-list-item">
										<span class="fa-stack">
											<i class="fa fa-square fa-stack-2x"></i>
											<i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
										</span>
										CoratoLive.it nella tua casella di posta <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
									</li>
									<li class="reports-list-item">
										<span class="fa-stack">
											<i class="fa fa-square fa-stack-2x"></i>
											<i class="fa fa-rss fa-stack-1x fa-inverse"></i>
										</span>
										Le notizie in tempo reale sul tuo computer  <a title="RSS" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</section>
		</div>



				
<footer class="footer">
    <div class="container">

        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        CoratoLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 6/05, Trib. di Trani in data 02/05/2005
                    </p>
                    <p class="no-margin">
                        Editore: NetNews Srl - P.Iva: 07027700728 - Num. iscrizione ROC:30606
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@coratolive.it'>Fabio Ferrante</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
					<div class="col-md-12">
						<p class="live-copyright">
							© CoratoLive.it 2020 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
						     	<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>
						
					
					</div>
                      
                </div>

            </div>
        </div>

    </div>
</footer>

			</div>

		
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">
					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>

					<!-- Large Banner Content -->
					<div class="rbm_bnr_content">

					</div> <!-- /.rbm_bnr_content -->

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<!-- End Responsive Bootstrap Modal Popup -->
		<!-- Responsive Bootstrap Modal Popup -->
		<div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

			<!-- Modal Dialog-->
			<div class="modal-dialog">
				<!-- Modal content-->
				<div class="modal-content">

					<!-- Close Button -->
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


					<div class="rbm_sngl_cmrce_txt"></div>

				</div> <!-- /Modal content-->
			</div> <!-- /Modal Dialog-->
		</div> <!-- .modal -->
		<div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
			 role="dialog">
			<div class="modal-dialog" style="overflow-y: auto !important;">
				<div class="modal-content">
					<a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
					<div class="row">
						<div class="col-xs-12 col-sm-5 col-md-5">
							<div class="rbm_sngl_cmrce_img"></div>
						</div>
						<div class="col-xs-12 col-sm-7 col-md-7">
							<div class="rbm_sngl_cmrce_txt"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		
	</div>
	<!-- Mobile Sidebar -->
	<div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
		<div class="modal-dialog modal-sidebar">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
						<span aria-hidden="true">&times;</span>
					</button>

					<a title="CoratoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="CoratoLive.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
				</div>
				<div class="modal-body sidebar-content">

					<div class="search-form">
						<a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">							<a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
							<div class="form-group">
								<input type="text" class="form-control" placeholder="Cerca in CoratoLive.it..." name="search" />
								<button class="btn search-button" type="submit">
									<i class="material-icons" aria-hidden="true">search</i>
								</button>
							</div>
</form>					</div>
							<div class="user-wrapper">
								<div class="user-desc">

									<div class="user-credit">
										<div class="user-name">
											<a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin">Accedi </a>
											<small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
										</div>
									</div>
								</div>
							</div>
					
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
																<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

						<li>
							<a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>

						</li>
											<li>
							<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

						</li>
				</ul>
			</div>
		</li>

												
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
																<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
					<li>
				<a href="/annunci/tutti-gli-annunci" title="Annunci">
					Annunci
				</a>

			</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
					Necrologi
				</a>
				<div class="menu-bottom-main" data-menu-main-mobile="2">
					<ul class="nav navbar-nav">
						<li>
							<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

						</li>
						<li>
							<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

						</li>
					</ul>
				</div>
			</li>
				<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">
					<li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


				</div>
				<div class="modal-footer">

				</div>
			</div>
		</div>
	</div>
		<!-- Right Aside -->
		<div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close">
							<span aria-hidden="true">&times;</span>
						</button>
						<span class="sidebar-title">Il Network</span>
					</div>
					<div class="modal-body sidebar-content">
						<ul class="web-portals no-padding">
							<li>
								<div class="padding-5 padding-bottom-0">
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
									
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
									
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
									<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
								</div>
							</li>

						</ul>
					</div>
					<div class="modal-footer">

					</div>
				</div>
			</div>
		</div>
		<!-- /Right Aside -->
	<!-- Modal ADBLOCK -->
	<div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

		<!-- Modal Dialog-->
		<div class="modal-dialog bg-primary">
			<!-- Modal content-->
			<div class="modal-content">

				<!-- Close Button -->

				<div class="modal-header bg-dark-primary ">
					<a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
						<span class="fa fa-times"></span>
					</a>
					<div class="text-center">
						<h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
						<h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
					</div>
				</div>
				<!-- Large Banner Content -->
				<div class="rbm_bnr_content bg-primary">
					<div class="padding-20">
						<p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
						<p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
						<p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
					</div>
				</div> <!-- /.rbm_bnr_content -->

			</div> <!-- /Modal content-->
		</div> <!-- /Modal Dialog-->
	</div> <!-- .modal -->
	<!-- start: MAIN JAVASCRIPTS -->
	<script src="/TemplateLive/app/assets/js/ads.js"></script>
	<script src="/TemplateLive/dist/assets/js/app.min.js?v=2.0.19"></script>
	<!-- end: MAIN JAVASCRIPTS -->
	<script>
		jQuery(document).ready(function () {
			Main.init();
		});
	</script>
	

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

	
	


	


	

	

	



		<div id="fb-root"></div>
		<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=384965085243589';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
