
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Corato: Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso</title>    <meta name="news_keywords" content="Corato,coronavirus,covid" />
    <meta name="description" content="Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="CoratoLive.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" />
        <meta property="og:image:width" content="768" />
        <meta property="og:image:height" content="433" />
    <meta property="og:description" content="Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi" />
        <meta property="og:url" content="https://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="CoratoLive.it" />
<meta name="twitter:title" content="Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso" />
    <meta name="twitter:description" content="Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Corato: Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso","alternativeHeadline": "Il bollettino della Regione","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg"},"author": "La Redazione","keywords": "Corato,coronavirus,covid","url": "http://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso","datePublished": "2021-07-05T12:44+02:00","dateCreated": "2021-07-05T12:44+02:00","dateModified": "2021-07-05T12:55+02:00","publisher": {"@type": "Organization","name": "CoratoLive.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Corato/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso"},"description": "Dall'inizio dell'emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi","articleBody": "<p>Oggi, luned&igrave; 5 luglio,&nbsp;in Puglia, sono stati registrati 3.782 test per l&#39;infezione da Covid-19 coronavirus e sono stati registrati 15 casi positivi: 1 in provincia di Bari, 2 in provincia di Brindisi, 3 in provincia di Foggia, 9 in provincia di Lecce, 1 caso di provincia di residenza non nota. 1 caso di residente fuori regione &egrave; stato riclassificato e attribuito.</p>

<p>Non sono stati registrati decessi.</p>

<p>Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi.</p>

<p>Il totale dei casi positivi Covid in Puglia &egrave; di 253.511 cos&igrave; suddivisi: 95.217 nella Provincia di Bari; 25.598 nella Provincia di Bat; 19.832 nella Provincia di Brindisi; 45.175 nella Provincia di Foggia; 27.007 nella Provincia di Lecce; 39.500 nella Provincia di Taranto; 814 attribuiti a residenti fuori regione; 368 provincia di residenza non nota.</p>

<p>Il bollettino epidemiologico Regione Puglia odierno&nbsp;<a href="http://rpu.gl/BNuec" target="_blank">&egrave; disponibile qui.</a></p>
"}
    </script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="corato, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="CoratoLive.it" />
        <meta name="yandex-verification" content="0de86b28998c2d53" />
        <meta property="fb:pages" content="146719415411087" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
                <script type="text/javascript" async=true>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</script>
                <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.13" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-29');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-10"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-10');
		</script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "b92c45ac-8a3c-45a1-9455-a4a5229df056",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CoratoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "CoratoLive", message: "Grazie per esserti iscritto alle notifiche di CoratoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CoratoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CoratoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CoratoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CoratoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CoratoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CoratoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
    

    


                            


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="corato_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="corato_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Corato" data-id-portal="2" data-url-absolute="http://www.coratolive.it" data-fb-page-live="CoratoLive.it" data-fb-app-id="253299361814106">
        <div class="top-strip">
            

        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="CoratoLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Lunedì, 5 Luglio 2021                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Corato</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                        News
                    </a>

                </li>
                
                    <li>
                        <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                            Sport
                        </a>

                    </li>

                    <li>
                        <a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
                            Mondo Imprese
                        </a>

                    </li>

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
                            Città
                        </a>

                    </li>
                                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                                    <li>
                        <a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
                            Annunci
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                    <li>
                        <a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
                            Necrologi
                        </a>

                    </li>
                                    <li>
                        <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                            Utilità
                        </a>

                    </li>

                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                    <li class="yamm-fw">
                        <a href="/longform/tutti-gli-articoli" title="Longform">Longform</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=57&pageSize=4">
                        <a href="/news/storie-d-imprese" title="Storie D'Imprese">Storie D'Imprese</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>

        </div>
            <div data-menu-main="1" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=5&pageSize=4">
                        <a href="/sport/calcio" title="Calcio">Calcio</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=6&pageSize=4">
                        <a href="/sport/basket" title="Basket">Basket</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=7&pageSize=4">
                        <a href="/sport/volley" title="Volley">Volley</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=8&pageSize=4">
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                    </ul>
            </div>

        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=2&city=Corato&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
        <div data-menu-main="10" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="La città">La città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>

                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=47&pageSize=4">
                        <a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=48&pageSize=4">
                        <a href="/altre-news/servizi" title="Servizi">Servizi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>


                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=49&pageSize=4">
                        <a href="/altre-news/sanita" title="Sanità">Sanità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=50&pageSize=4">
                        <a href="/altre-news/turismo" title="Turismo">Turismo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in CoratoLive.it
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in CoratoLive.it" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://www.facebook.com/CoratoLive.it" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>

                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>

                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                <a href="https://twitter.com/CoratoLiveit" target="_blank" title="Twitter">
                                                                    <div class="social-icon">
                                                                        <div class="social-twitter">
                                                                            Twitter
                                                                        </div>
                                                                    </div>
                                                                    <div class="social-name"><span>Twitter</span></div>

                                                                </a>
                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-twitter btn-xs">
                                                                        Segui @CoratoLive.it
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                        <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                            <div class="social-icon">
                                                                                <div class="social-youtube">
                                                                                    YouTube
                                                                                </div>
                                                                            </div>
                                                                            <div class="social-name">
                                                                                <span>YouTube</span>

                                                                            </div>

                                                                        </a>


                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-youtube btn-xs">
                                                                        iscriviti
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="CoratoLive.it" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/logoscritta.png" alt="CoratoLive.it" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                                                            <div class="abstract">
                                            <h5>Il bollettino della Regione</h5>
                                        </div>


                                    <div class="article">
                                        <div class='title'>
                                            <h1>Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                <div class='share-button comments'>
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                                <div class='share-button facebook' data-url="_news_cronaca_1047557_coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso" data-absolute-url="http://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso" data-text="Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso" data-picture="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" data-description="Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso" data-text="Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>

                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.coratolive.it/news/cronaca/1047557/coronavirus-15-nuovi-casi-con-3782-tamponi-nessun-decesso" data-text="Coronavirus: 15 nuovi casi, con 3.782 tamponi. Nessun decesso" data-portal="CoratoLive.it">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">

                                            <h3 class=''>Dall'inizio dell'emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi</h3>
                                            <div class="box-info">
                                                        <span class="category">Cronaca</span>
                                                                                                        <div class='date'>Corato <strong>luned&#236; 05 luglio 2021</strong></div>
                                                                                                            <a title="Autore articolo Corato" href="mailto:redazione@coratolive.it">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>



                                            </div>
                                                                                                                                                                                                                            <div id="bodyNews" class="body-news" style="display: inline-block; width: 100%;">
                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/news/1047557/gallery/5073423_659583_768x433.jpg" alt="Coronavirus" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">Coronavirus &copy; n.c.</span>
                                                                </div>
                                                                                                <p>Oggi, luned&igrave; 5 luglio,&nbsp;in Puglia, sono stati registrati 3.782 test per l&#39;infezione da Covid-19 coronavirus e sono stati registrati 15 casi positivi: 1 in provincia di Bari, 2 in provincia di Brindisi, 3 in provincia di Foggia, 9 in provincia di Lecce, 1 caso di provincia di residenza non nota. 1 caso di residente fuori regione &egrave; stato riclassificato e attribuito.</p>



<p>Non sono stati registrati decessi.</p>

<p>Dall&#39;inizio dell&#39;emergenza sono stati effettuati 2.701.954 test. 244.260 sono i pazienti guariti. 2.607 sono i casi attualmente positivi.</p>

<p>Il totale dei casi positivi Covid in Puglia &egrave; di 253.511 cos&igrave; suddivisi: 95.217 nella Provincia di Bari; 25.598 nella Provincia di Bat; 19.832 nella Provincia di Brindisi; 45.175 nella Provincia di Foggia; 27.007 nella Provincia di Lecce; 39.500 nella Provincia di Taranto; 814 attribuiti a residenti fuori regione; 368 provincia di residenza non nota.</p>

<p>Il bollettino epidemiologico Regione Puglia odierno&nbsp;<a href="http://rpu.gl/BNuec" target="_blank">&egrave; disponibile qui.</a></p>

                                            </div>

                                            <div class="section-whatsapp">

                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                </div>

                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="logo">
                                                                    <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                                </div>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city">CORATO</span><span>LIVE.IT</span></div>
                                                                    <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                            <span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

                                                                </div>
                                                            </div>
                                                </div>
                                            </div>



                                        </div>

                                    </div>

                                </div>


                                                                                                                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">
                                                Lascia il tuo commento
                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>

                                
<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
    
    <ins data-revive-zoneid="1500" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
    <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1046837/piazzetta-della-velostazione-i-residenti-ce-voglia-di-riscatto" title="Piazzetta della velostazione, i residenti: «C'è voglia di riscatto»">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1046837/d63a3d_DSC00572_watermark_637610334729448654_HomeIm_807x400.jpg" class="img-responsive" alt="Piazzetta della velostazione, i residenti: «C'è voglia di riscatto»">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1046837/piazzetta-della-velostazione-i-residenti-ce-voglia-di-riscatto" title="Piazzetta della velostazione, i residenti: «C'è voglia di riscatto»">
                                            <div class="title">
                                                <h4>Piazzetta della velostazione, i residenti: «C'è voglia di riscatto»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">ven 2 luglio</div>
                                            </div>
                                            <div class="summary">
                                                Stanchi dell'incuria dominante nell'area tra viale Diaz, via Ardigò, via Mercalli e via Bernini, cittadini, commercianti e residenti hanno segnalato agli organi competenti lo stato di degrado della velostazione e della pineta
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1046837_piazzetta-della-velostazione-i-residenti-ce-voglia-di-riscatto" data-absolute-url="http://www.coratolive.it/news/attualita/1046837/piazzetta-della-velostazione-i-residenti-ce-voglia-di-riscatto" data-text="Piazzetta della velostazione, i residenti: &#171;C&#39;&#232; voglia di riscatto&#187;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/1046837/piazzetta-della-velostazione-i-residenti-ce-voglia-di-riscatto" data-text="Piazzetta della velostazione, i residenti: &#171;C&#39;&#232; voglia di riscatto&#187;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1047110/stanotte-la-disinfestazione-da-mosche-e-zanzare-le-raccomandazioni-da-seguire" title="Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1047110/330579_amiu_disin_HomeIm_802x400.jpg" class="img-responsive" alt="Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1047110/stanotte-la-disinfestazione-da-mosche-e-zanzare-le-raccomandazioni-da-seguire" title="Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire">
                                            <div class="title">
                                                <h4>Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">ven 2 luglio</div>
                                            </div>
                                            <div class="summary">
                                                A partire dall'una
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1047110_stanotte-la-disinfestazione-da-mosche-e-zanzare-le-raccomandazioni-da-seguire" data-absolute-url="http://www.coratolive.it/news/attualita/1047110/stanotte-la-disinfestazione-da-mosche-e-zanzare-le-raccomandazioni-da-seguire" data-text="Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/1047110/stanotte-la-disinfestazione-da-mosche-e-zanzare-le-raccomandazioni-da-seguire" data-text="Stanotte la disinfestazione da mosche e zanzare: le raccomandazioni da seguire">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1046592/damadre-teresa-di-calcutta-allincoronata-don-gino-de-palma-compie-cinquantanni-di-sacerdozio" title="Da Madre Teresa di Calcutta all'Incoronata: don Gino De Palma compie cinquant'anni di sacerdozio">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1046592/1b012f_8_HomeIm_799x400.jpg" class="img-responsive" alt="Da Madre Teresa di Calcutta all'Incoronata: don Gino De Palma compie cinquant'anni di sacerdozio">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1046592/damadre-teresa-di-calcutta-allincoronata-don-gino-de-palma-compie-cinquantanni-di-sacerdozio" title="Da Madre Teresa di Calcutta all'Incoronata: don Gino De Palma compie cinquant'anni di sacerdozio">
                                            <div class="title">
                                                <h4>Da Madre Teresa di Calcutta all'Incoronata: don Gino De Palma compie cinquant'anni di sacerdozio</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mer 30 giugno</div>
                                            </div>
                                            <div class="summary">
                                                Domenica 4 luglio, nella parrocchia Maria SS. Incoronata, alle 11.30, durante un solenne concelebrazione presieduta dall’arcivescovo Mons. Leonardo D’Ascenzo, Mons. Luigi De Palma renderà il suo grazie al Signore
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1046592_damadre-teresa-di-calcutta-allincoronata-don-gino-de-palma-compie-cinquantanni-di-sacerdozio" data-absolute-url="http://www.coratolive.it/news/attualita/1046592/damadre-teresa-di-calcutta-allincoronata-don-gino-de-palma-compie-cinquantanni-di-sacerdozio" data-text="Da&#160;Madre Teresa di Calcutta all&#39;Incoronata: don Gino De Palma compie cinquant&#39;anni di sacerdozio">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/1046592/damadre-teresa-di-calcutta-allincoronata-don-gino-de-palma-compie-cinquantanni-di-sacerdozio" data-text="Da&#160;Madre Teresa di Calcutta all&#39;Incoronata: don Gino De Palma compie cinquant&#39;anni di sacerdozio">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1042707/via-i-rifiuti-dalle-campagne-quando-il-senso-civico-batte-lincivilta" title="Via i rifiuti dalle campagne: quando il senso civico batte l'inciviltà">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1042707/179783_WhatsApp_Image_2021_06_14_at_13_09_06_3__HomeIm_799x400.jpg" class="img-responsive" alt="Via i rifiuti dalle campagne: quando il senso civico batte l'inciviltà">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1042707/via-i-rifiuti-dalle-campagne-quando-il-senso-civico-batte-lincivilta" title="Via i rifiuti dalle campagne: quando il senso civico batte l'inciviltà">
                                            <div class="title">
                                                <h4>Via i rifiuti dalle campagne: quando il senso civico batte l'inciviltà</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">lun 14 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Un gesto simbolico e concreto allo stesso tempo che già altre persone - a cominciare dal gruppo Salviamo Piazza Almirante - stanno mettendo in pratica da qualche tempo ripulendo periodicamente alcune piazze
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_1042707_via-i-rifiuti-dalle-campagne-quando-il-senso-civico-batte-lincivilta" data-absolute-url="http://www.coratolive.it/news/cronaca/1042707/via-i-rifiuti-dalle-campagne-quando-il-senso-civico-batte-lincivilta" data-text="Via i rifiuti dalle campagne: quando il senso civico batte l&#39;incivilt&#224;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/1042707/via-i-rifiuti-dalle-campagne-quando-il-senso-civico-batte-lincivilta" data-text="Via i rifiuti dalle campagne: quando il senso civico batte l&#39;incivilt&#224;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">28</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/1041507/il-sindaco-spiega-le-sue-parole-social-spesso-procedure-saltate-ecco-il-corto-circuito" title="Il sindaco spiega le sue parole social: «Spesso procedure saltate, ecco il corto circuito»">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1041507/6df802_Senza_titolo_1_HomeIm_808x400.jpg" class="img-responsive" alt="Il sindaco spiega le sue parole social: «Spesso procedure saltate, ecco il corto circuito»">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/1041507/il-sindaco-spiega-le-sue-parole-social-spesso-procedure-saltate-ecco-il-corto-circuito" title="Il sindaco spiega le sue parole social: «Spesso procedure saltate, ecco il corto circuito»">
                                            <div class="title">
                                                <h4>Il sindaco spiega le sue parole social: «Spesso procedure saltate, ecco il corto circuito»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">mer 9 giugno</div>
                                            </div>
                                            <div class="summary">
                                               «Ci sono forme di rallentamento non riconducibili a delle responsabilità soggettive precise, immediate e dirette, ma che presentano una sorta di contesto nel quale ci si ritrova di fatto ad operare» ha detto De Benedittis
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_politica_1041507_il-sindaco-spiega-le-sue-parole-social-spesso-procedure-saltate-ecco-il-corto-circuito" data-absolute-url="http://www.coratolive.it/news/politica/1041507/il-sindaco-spiega-le-sue-parole-social-spesso-procedure-saltate-ecco-il-corto-circuito" data-text="Il sindaco spiega le sue parole social: &#171;Spesso procedure saltate, ecco il corto circuito&#187;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/1041507/il-sindaco-spiega-le-sue-parole-social-spesso-procedure-saltate-ecco-il-corto-circuito" data-text="Il sindaco spiega le sue parole social: &#171;Spesso procedure saltate, ecco il corto circuito&#187;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">28</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1043404/ancora-una-rissa-in-piazza-di-vagno-intervengono-vigilantes-e-forze-dellordine" title="Ancora una rissa in piazza Di Vagno, intervengono forze dell'ordine e vigilantes">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1043404/de02b0_1e8984cb_3321_415d_8902_aba2e67bd150_watermark_637599003978385669_HomeIm_799x400.jpg" class="img-responsive" alt="Ancora una rissa in piazza Di Vagno, intervengono forze dell'ordine e vigilantes">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1043404/ancora-una-rissa-in-piazza-di-vagno-intervengono-vigilantes-e-forze-dellordine" title="Ancora una rissa in piazza Di Vagno, intervengono forze dell'ordine e vigilantes">
                                            <div class="title">
                                                <h4>Ancora una rissa in piazza Di Vagno, intervengono forze dell'ordine e vigilantes</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">mer 16 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Il titolare di un'attività della piazza ha attivato il dispositivo anti-aggressione, facendo scattare l'allarme collegato ad un'istituto di vigilanza
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_1043404_ancora-una-rissa-in-piazza-di-vagno-intervengono-vigilantes-e-forze-dellordine" data-absolute-url="http://www.coratolive.it/news/cronaca/1043404/ancora-una-rissa-in-piazza-di-vagno-intervengono-vigilantes-e-forze-dellordine" data-text="Ancora una rissa in piazza Di Vagno, intervengono forze dell&#39;ordine e vigilantes">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/1043404/ancora-una-rissa-in-piazza-di-vagno-intervengono-vigilantes-e-forze-dellordine" data-text="Ancora una rissa in piazza Di Vagno, intervengono forze dell&#39;ordine e vigilantes">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">26</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/23409/1047440/video/detail" class="content-link" title="A Classic Horror Story | Trailer Ufficiale | Netflix">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/lBmmBimhT18/mqdefault.jpg" class="img-responsive" alt="A Classic Horror Story | Trailer Ufficiale | Netflix">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>A Classic Horror Story | Trailer Ufficiale | Netflix</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23376/1046363/video/detail" class="content-link" title="Tot&#242; Schillaci ospite della Virtus, a Corato il re delle notti magiche di Italia &#39;90">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/SdzcihtowmQ/mqdefault.jpg" class="img-responsive" alt="Tot&#242; Schillaci ospite della Virtus, a Corato il re delle notti magiche di Italia &#39;90">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Tot&#242; Schillaci ospite della Virtus, a Corato il re delle notti magiche di Italia &#39;90</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23374/1046284/video/detail" class="content-link" title="Torna Gusto Jazz con 50 eventi di musica ed enogastronomia. Il 25 luglio c&#39;&#232; Mario Biondi">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/QgKudehFgEQ/mqdefault.jpg" class="img-responsive" alt="Torna Gusto Jazz con 50 eventi di musica ed enogastronomia. Il 25 luglio c&#39;&#232; Mario Biondi">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Torna Gusto Jazz con 50 eventi di musica ed enogastronomia. Il 25 luglio c&#39;&#232; Mario Biondi</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23368/1046088/video/detail" class="content-link" title="Mondo scuola, il convegno a Palazzo di citt&#224;: &#171;L&#39;obiettivo &#232; creare un tavolo permanente&#187;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/rfVByNSg7Io/mqdefault.jpg" class="img-responsive" alt="Mondo scuola, il convegno a Palazzo di citt&#224;: &#171;L&#39;obiettivo &#232; creare un tavolo permanente&#187;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Mondo scuola, il convegno a Palazzo di citt&#224;: &#171;L&#39;obiettivo &#232; creare un tavolo permanente&#187;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">CORATO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>389.21.70.180</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@coratolive.it" class="reports-list-link">redazione@coratolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/CoratoLive.it" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/CoratoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                CoratoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/1047510/covid-scendono-a-5-le-persone-attualmente-positive-a-corato" title="Covid, scendono a 5 le persone attualmente positive a Corato">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1047510/722eb4_Consegna_Pfizer_ai_MMG_PVP_Corato_HomeIm_798x400.jpg" alt="Covid, scendono a 5 le persone attualmente positive a Corato" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/1047510/covid-scendono-a-5-le-persone-attualmente-positive-a-corato" title="Covid, scendono a 5 le persone attualmente positive a Corato">
                                <div class="title">
                                    <h3>
                                        Covid, scendono a 5 le persone attualmente positive a Corato
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">oggi, lun 5 luglio</div>
                                </div>
                                <div class="summary">
                                    La scorsa settimana erano 8. Negli ultimi sette giorni i nuovi casi individuati sono 2
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_1047510_covid-scendono-a-5-le-persone-attualmente-positive-a-corato" data-absolute-url="http://www.coratolive.it/news/cronaca/1047510/covid-scendono-a-5-le-persone-attualmente-positive-a-corato" data-text="Covid, scendono a 5 le persone attualmente positive a Corato">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/1047510/covid-scendono-a-5-le-persone-attualmente-positive-a-corato" data-text="Covid, scendono a 5 le persone attualmente positive a Corato">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1047484/negozi-e-ristoranti-della-citta-sbarcano-sullapp-municipium" title="Negozi e ristoranti della città sbarcano sull'app Municipium">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1047484/0cc64e_barvuoto_624079_HomeIm_800x400.jpg" alt="Negozi e ristoranti della citt&#224; sbarcano sull app Municipium" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1047484/negozi-e-ristoranti-della-citta-sbarcano-sullapp-municipium" title="Negozi e ristoranti della città sbarcano sull'app Municipium">
                            <div class="title">
                                <h3>
                                    Negozi e ristoranti della città sbarcano sull'app Municipium
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, lun 5 luglio</div>
                            </div>
                            <div class="summary">
                                Da oggi le attività commerciali e di ristorazione possono promuoversi utilizzando la sezione “Punti d’interesse” di Municipium, l’app pubblicata due mesi fa dal Comune
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1047484_negozi-e-ristoranti-della-citta-sbarcano-sullapp-municipium" data-absolute-url="http://www.coratolive.it/news/attualita/1047484/negozi-e-ristoranti-della-citta-sbarcano-sullapp-municipium" data-text="Negozi e ristoranti della citt&#224; sbarcano sull&#39;app Municipium">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/1047484/negozi-e-ristoranti-della-citta-sbarcano-sullapp-municipium" data-text="Negozi e ristoranti della citt&#224; sbarcano sull&#39;app Municipium">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

        <div class='adunit' aria-hidden="true" data-adunit='corato_criteo_300x250_v2' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1047481/lora-di-religione-torna-in-onda-e-diventa-social" title=""L’ora di religione" torna in onda e diventa social">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1047481/c96e26_IMG_20180704_093526_961_HomeIm_808x400.jpg" alt="L’ora di religione torna in onda e diventa social" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1047481/lora-di-religione-torna-in-onda-e-diventa-social" title=""L’ora di religione" torna in onda e diventa social">
                            <div class="title">
                                <h3>
                                    "L’ora di religione" torna in onda e diventa social
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, lun 5 luglio</div>
                            </div>
                            <div class="summary">
                                Si parte questa sera alle 21 sui canali social Facebook e Instagram e Youtube della trasmissione, nella consueta conduzione del professore (don Giuseppe Lobascio) e di Carletto, l'alunno discolo e ripetente (Carlo Sacco)
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1047481_lora-di-religione-torna-in-onda-e-diventa-social" data-absolute-url="http://www.coratolive.it/news/attualita/1047481/lora-di-religione-torna-in-onda-e-diventa-social" data-text="&quot;L’ora di religione&quot; torna in onda e diventa social">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/1047481/lora-di-religione-torna-in-onda-e-diventa-social" data-text="&quot;L’ora di religione&quot; torna in onda e diventa social">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 1</span>
                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='corato_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/1047538/studi-professionali-in-viale-friuli-un-polo-di-supporto-e-assistenza-per-piccole-e-grandi-aziende" title=""Studi professionali", in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/1047538/33c6cf_9284b067_4316_43fb_b524_4695eb00904c_HomeIm_800x400.jpg" alt="Studi professionali, in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/1047538/studi-professionali-in-viale-friuli-un-polo-di-supporto-e-assistenza-per-piccole-e-grandi-aziende" title=""Studi professionali", in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende">
                        <div class="title">
                                        <span class="label">In collaborazione con Studi professionali</span>
                            <h2>
                                "Studi professionali", in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
Dall&rsquo;unione delle competenze e della esperienza del dott. Comm. Giuseppe D&rsquo;Introno, specializzato in supporto alle aziende riorganizzazione e contabilit&agrave; e dell&rsquo;ing. Filippo Bucci, esperto in progettazione di impianti industriali e energie rinnovabili, nasce                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_1047538_studi-professionali-in-viale-friuli-un-polo-di-supporto-e-assistenza-per-piccole-e-grandi-aziende" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/1047538/studi-professionali-in-viale-friuli-un-polo-di-supporto-e-assistenza-per-piccole-e-grandi-aziende" data-text="&quot;Studi professionali&quot;, in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/1047538/studi-professionali-in-viale-friuli-un-polo-di-supporto-e-assistenza-per-piccole-e-grandi-aziende" data-text="&quot;Studi professionali&quot;, in viale Friuli un polo di supporto e assistenza per piccole e grandi aziende">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						CoratoLive.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						reg. n. 6/05, Trib. di Trani in data 02/05/2005
					</p>
					<p class="no-margin">
						Editore: NetNews Srl - P.Iva: 07027700728 <br> Num. iscrizione ROC:30606
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@coratolive.it'>Fabio Ferrante</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© CoratoLive.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
								<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="CoratoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="CoratoLive.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in CoratoLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=coratolive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
            </a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
            </a>
			<div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                <li>
                            <a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>


                        <li> <a href="/longform/tutti-gli-articoli" title="Longform">Longform</a> </li>
                        <li> <a href="/news/storie-d-imprese" title="Storie D'Imprese">Storie D'Imprese</a> </li>
                        <li> <a href="/liveyou/articoli" title="LiveYou">LiveYou</a> </li>
                                            <li>

                            <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>


                        </li>
                </ul>
			</div>
		</li>

								
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
											<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
					<li>
				<a href="/annunci/tutti-gli-annunci" title="Annunci">
					Annunci
				</a>

			</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
					Necrologi
				</a>
				<div class="menu-bottom-main" data-menu-main-mobile="2">
					<ul class="nav navbar-nav">
						<li>
							<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

						</li>
						<li>
							<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

						</li>
					</ul>
				</div>
			</li>
				<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">
					<li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->

    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.13"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    

        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86134/tag"></script>




    


    

    
        <ins data-revive-zoneid="228" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
        <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Coratolive&NODW=yes&P=4" async="async"></script>

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=384965085243589';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
