
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
        <title>Corato: Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto</title>
         <meta name="news_keywords" content="Corato,burlesque,italia,dita von teese,ginevra joyce,katia follesa,zelig,zelig tv" />
         <meta name="description" content="Pochi giorni fa la 31enne di Talsano, in provincia di Taranto, ha vinto lo show condotto da Katia Follesa, in onda su Zelig tv. &#171;Nonno Ciccio &#232; ancora convinto che io sia diventata una grande ballerina di danza classica&#187;" />
        <link rel="image_src" href="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" />
        <!-- facebook -->
        <meta property="fb:app_id" content="1453519448200509" />
        <meta property="og:site_name" content="CoratoLive.it" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto" />
        <meta property="og:image" content="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" />
        <meta property="og:image:secure_url" content="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" />
        <meta property="og:description" content="Pochi giorni fa la 31enne di Talsano, in provincia di Taranto, ha vinto lo show condotto da Katia Follesa, in onda su Zelig tv. &#171;Nonno Ciccio &#232; ancora convinto che io sia diventata una grande ballerina di danza classica&#187;" />
        <meta property="og:url" content="http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" />
        <!-- facebook -->
        <!-- twitter -->
        <meta property="twitter:title" content="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto" />
        <meta property="twitter:description" content="Pochi giorni fa la 31enne di Talsano, in provincia di Taranto, ha vinto lo show condotto da Katia Follesa, in onda su Zelig tv. &#171;Nonno Ciccio &#232; ancora convinto che io sia diventata una grande ballerina di danza classica&#187;" />
        <meta property="twitter:image" content="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" />
        <meta property="twitter:card" content="summary" />
        <!-- twitter -->
        <!-- MICRODATA -->
        <script type="application/ld+json">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</script>
         <!-- MICRODATA -->
    
    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    http://www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="corato, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="CoratoLive.it" />
        <meta name="yandex-verification" content="0de86b28998c2d53" />
        <meta property="fb:pages" content="146719415411087" />
            <link rel="alternate" media="only screen and (max-width 640px)" href="http://m.coratolive.it/mobile/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" />
    <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-16x16.png">
            <link rel="manifest" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=1.4.8" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/coratonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
            </script>


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />

    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-29"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-29');
</script>
    <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    appId: "88c2418c-862e-49a0-8fad-ba5b5ef09acf",
                    autoRegister: true,
                    persistNotification: true,
                    welcomeNotification: { disable: false, title: "CoratoLive", message: "Grazie per esserti iscritto alle notifiche di CoratoLive" },
                    notifyButton: { enable: true, size: 'small', theme: 'default', position: 'bottom-left', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CoratoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CoratoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CoratoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CoratoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CoratoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CoratoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' } },
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CoratoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
                }]);
            </script>
    
  

</head>
<body class="">
    



        <div class="adunit" data-adunit="corato_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="corato_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
    

    <div id="app" data-city="Corato" data-id-portal="2" data-url-absolute="http://www.coratolive.it" data-fb-page-live="CoratoLive.it" data-fb-app-id="253299361814106" >
        <div class="top-strip">
           

        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div> 
        <header class="navbar" role="navigation">
            <div class="container">
                <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                    <div class="menu">
                        <div class="navbar-brand">
                            <a title="CoratoLive.it" href="/"><img src="http://livenetwork.blob.core.windows.net/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Mercoledì, 11 Luglio 2018                                    </div>
                                  <div class="weather-info" id="weatherinfo"><a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Corato</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>

                                <div id="c-anso">
                                    <div id="anso" class="">
                                        

                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                        News
                    </a>

                </li>
                                <li>
                    <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                        Sport
                    </a>

                </li>
                

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                    <li>
                        <a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
                            Necrologi
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                        Utilità
                    </a>

                </li>
                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=20&pageSize=4">
                        <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=2&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=5&pageSize=4">
                    <a href="/sport/calcio" title="Calcio">Calcio</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=6&pageSize=4">
                    <a href="/sport/basket" title="Basket">Basket</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=7&pageSize=4">
                    <a href="/sport/volley" title="Volley">Volley</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=8&pageSize=4">
                    <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=2&city=Corato&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=2&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in CoratoLive.it
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in CoratoLive.it" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="http://www.facebook.com/CoratoLive.it" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>
                                                                    <div class="bubble" id="count_fb"></div>
                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://twitter.com/CoratoLiveit" target="_blank" title="Twitter">
                                                                <div class="social-icon">
                                                                    <div class="social-twitter">
                                                                        Twitter
                                                                    </div>
                                                                </div>
                                                                <div class="social-name"><span>Twitter</span></div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-twitter btn-xs">
                                                                    Segui @CoratoLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://plus.google.com/+CoratoliveItplus" target="_blank" title="Google+">
                                                                <div class="social-icon">
                                                                    <div class="social-google">
                                                                        Google+
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Google+</span>

                                                                </div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-google btn-xs">
                                                                    Segui CoratoLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>

                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                                    <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                        <div class="social-icon">
                                                                            <div class="social-youtube">
                                                                                YouTube
                                                                            </div>
                                                                        </div>
                                                                        <div class="social-name">
                                                                            <span>YouTube</span>

                                                                        </div>

                                                                    </a>


                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-youtube btn-xs">
                                                                    iscriviti
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>


                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                        </div>
                    </div>
                </nav>
                <nav class="visible-xs-block nav-mobile">
                    <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                        <i class="material-icons">menu</i>
                    </button>

                    <a title="CoratoLive.it" href="/" class="logo-wrapper">
                        <img src="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/logoscritta.png" alt="CoratoLive.it" class="logo-responsive" style="width: 150px;" />
                    </a>
                        <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                            il network
                            <i class="material-icons">keyboard_arrow_right</i>
                        </button>
                </nav>
            </div>
        </header>
            <div class="container">
                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class="news-wrapper">
                                                                        <div class="abstract">
                                        <h5>L’intervista</h5>
                                    </div>
                                
                                                    <div class="img-wrapper">
                                                        <img src="http://cdn.livenetwork.it/news/736211/c57bbc_archivetempGinevra_Joye_2_Francesco_Margutti_HomeIm_807x400.jpg" alt="" class="img-responsive" />
                                                    </div>

                                    <div class="article">
                                        <div class="title">
                                            <h1>Ginevra Joyce, la pugliese regina indiscussa del Burlesque</h1>
                                        </div>

                                        <div class="social-bar">
                                                <div class="share-button comments">
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                            <div class="share-button facebook" data-url="_news_spalla_736211_ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" data-absolute-url="http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" data-text="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto" data-picture="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" data-description="Pochi giorni fa la 31enne di Talsano, in provincia di Taranto, ha vinto lo show condotto da Katia Follesa, in onda su Zelig tv. &#171;Nonno Ciccio &#232; ancora convinto che io sia diventata una grande ballerina di danza classica&#187;">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button twitter" data-absolute-url="http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" data-text="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button google-plus" data-absolute-url="http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" data-text="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto">
                                                    <a href="#" title="google plus">
                                                        <span class="text">google+</span>
                                                        <span><i class="fa fa-google-plus"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button stumbleupon">
                                                    <a href="https://www.stumbleupon.com/submit?url=http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" title="stumbleupon" target="_blank">
                                                        <span class="text">stumble</span>
                                                        <span><i class="fa fa-stumbleupon" style="color:#EB4823"></i></span>
                                                    </a>
                                                </div>

                                            <div class="share-button whatsapp visible-xs-inline-block" data-absolute-url="http://www.coratolive.it/news/spalla/736211/ginevra-joyce-la-pugliese-regina-indiscussa-del-burlesque" data-text="Ginevra Joyce, la pugliese regina indiscussa del Burlesque Le foto" data-portal="CoratoLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>
                                            <div class="share-button print hidden-sm hidden-xs">
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            
                                                        <h3>Pochi giorni fa la 31enne di Talsano, in provincia di Taranto, ha vinto lo show condotto da Katia Follesa, in onda su Zelig tv. «Nonno Ciccio è ancora convinto che io sia diventata una grande ballerina di danza classica»</h3>
                                                        <div class="box-info">
                                                                                                                            <div class="date">Corato <strong>mercoled&#236; 11 luglio 2018</strong></div>
                                                            
                                                                    <a title="Autore articolo Corato" href="mailto:redazione@ruvolive.it">
                                                                        <div class="author inline" data-hover-author="">
                                                                            di <strong>Elena Albanese</strong>
                                                                        </div>
                                                                    </a>


                                                        </div>

                                                                                                                    <div class="section-gallery" id="sectionGallery" aria-hidden="true">
                                                                <h3 class="gallery-title">Le foto</h3>
                                                                <div class="slides-wrapper">
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="http://cdn.livenetwork.it/news/736211/gallery/3174071_037405_467x700.jpg" class="img-responsive" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia <br />Copyright: Ufficio Stampa ZeligTV
                                                                </div>

                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="http://cdn.livenetwork.it/news/736211/gallery/3174072_ba51bc_849x567.jpg" class="img-responsive" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia <br />Copyright: Serena Melchiorre
                                                                </div>

                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="http://cdn.livenetwork.it/news/736211/gallery/3174073_7f2ab7_849x567.jpg" class="img-responsive" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia <br />Copyright: Serena Melchiorre
                                                                </div>

                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="http://cdn.livenetwork.it/news/736211/gallery/3174074_c57bbc_849x566.jpg" class="img-responsive" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia <br />Copyright: Viviana Brunello
                                                                </div>

                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="http://cdn.livenetwork.it/news/736211/gallery/3174075_7d50f1_849x566.jpg" class="img-responsive" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia <br />Copyright: Viviana Brunello
                                                                </div>

                                                        </div>


                                                                </div>
                                                                <div class="gallery-tools">
                                                                    <span class="current-slide"></span>
                                                                    <span class="pull-right">
                                                                        <a title="zoom" href="#" class="zoom-image"><i class="fa fa-expand margin-right-5" aria-hidden="true"></i> Tutto schermo</a>
                                                                        <a title="slide" href="#" class="slide-show margin-left-20"><i class="fa fa-play play margin-right-5" aria-hidden="true"></i><i class="fa fa-pause pause margin-right-5" aria-hidden="true"></i> Slide Show</a>
                                                                    </span>
                                                                </div>
                                                            </div>
                                                                                                    
                                                        <div id="bodyNews" class="body-news">
                                                                                                                                                <div class="image-news" id="imageNews" style="min-height:100px">
                                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                                        <img src="http://cdn.livenetwork.it/news/736211/gallery/3174070_7d50f1_767x461.jpg" alt="Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia" class="img-responsive" />
                                                                                    </div>
                                                                                    <span class="caption">Serena Melchiorre, in arte Ginevra Joyce, durante Miss Burlesque Italia &copy; Viviana Brunello</span>
                                                                                </div>

<p><strong>Serena Melchiorre</strong> ha 31 anni e viene da Talsano, in provincia di Taranto. Vive a Roma ormai da 12 anni, dove è arrivata per studiare. «Mi sono laureata in Scienze motorie all'università di Tor Vergata - ci spiega - e poi ci sono rimasta per motivi lavorativi».</p>  <p>Pochi giorni fa ha vinto la I edizione di <strong>Miss Burlesque Italia</strong>, <i>show</i> condotto dall’attrice e cabarettista Katia Follesa su Zelig tv, canale 243 del digitale terrestre. Nelle vesti di ammaliante <i>pin up</i> è <strong>Ginevra Joyce</strong>; un nome scelto per motivi affettivi, ma anche culturali. «Ginevra perché volevo un nome che cominciasse con la G, dato che in famiglia mia madre si chiama Giovanna, mio padre Giovanni e mia sorella e Giada. Joyce è in onore del mio scrittore preferito».</p>  <p>Abbiamo parlato con lei all’indomani del trionfo, e ci ha raccontato molte cose di sé, innanzitutto com’è nata questa passione. «Qualche anno fa, per caso. Sono stata a un aperitivo con il mio migliore amico, ho visto una <i>performer</i> per la prima volta e sono rimasta completamente rapita, tanto da dire: "Voglio farlo anch'io!". </p>  <p>Tutto è nato come un hobby, ma ad oggi posso dire che per me è un vero e proprio lavoro che mi assorbe completamente: <strong>mi esibisco stabilmente in alcuni tra ipiù bei locali e teatri di Roma, dedico molto tempo all'insegnamento di quest'arte con corsi annuali a Roma e <i>workshop</i> in giro per l'Italia</strong>, organizzo feste a tema e addii al nubilato in stile <i>burlesque</i>, e soprattutto impiego molto del mio tempo alla creazione e al perfezionamento dei miei <i>act</i>».</p>  <p>Le chiedo se si ispiri a qualche figura in particolare, come la “veterana” (ha 45 anni) statunitense Dita Von Teese, forse la più famosa tra le <i>performer</i>, ma lei mi risponde semplicemente che «le mie fonti di ispirazioni sono le più disparate... a volte una canzone, a volte un abito, a volte un colore, altre volte un film, un dipinto, un profumo, una poesia…».</p>  <p>È arrivata a Miss Burlesque Italia «grazie a un'amica che mi ha girato il link del bando di concorsoche ha trovato per caso su Facebook. L'ho letto e un po' per gioco mi sono detta: "ma sì, proviamoci!". Mai mi sarei aspettata che a vincere un programma televisivoa cui partecipavano artiste da tutta Italia sarei stata proprio io! </p>  <p>È stata l'esperienza più entusiasmante ed emozionante della mia vita – prosegue -. Ho avuto modo diessere valutata da una giuria di altissimo livello e di confrontarmi con tutte le <i>performer</i> emergenti d'Italia. Avere la meglio su ognuna di loro per me è stata una bella conferma».</p>  <p>Il ricordo più bello? «Sicuramente quello della proclamazione. Le dieci finaliste sul palco. Katia Follesa chiamava ognuna di noi, partendo dall’ultimo posto. Man mano che le altre concorrenti venivano eliminateil cuore batteva sempre più forte. Mi guardavo intorno e realizzavo che mi stavo avvicinando sempre di più al titolo. Quando siamo rimaste in due, Katia ci ha prese per mano..."la vincitrice di Miss Burlesque Italia è..."; c'è stato un breve momento di silenzio che a me è sembrato durare decenni. Poi ho sentito il mio nome. Ecco, quell'istante io lo porterò con me e lo ricorderò per sempre». </p>  <p>E ora? «Non so di preciso cosa cambierà nella mia carriera. Vivrò con entusiasmo ogni porta che mi si aprirà grazie a questo titolo. Spero che mi porti fortuna e che sia per me un trampolino di lancio per una scintillante carriera. Colgo l'occasione per ringraziare Zelig TV, Stefano Sansarella e tutto lo staff di Miss Burlesque Italia per la fantastica esperienza che rimarrà nel mio cuore e per tutto ciò che di bello ne deriverà».</p>  <p>La sua storia – a torto o a ragione, non so – mi ha ricordato un po’ quella di una dirompente Sabrina Impacciatore protagonista del film “Pane e Burlesque”, girato non a caso in alcune delle nostre città. Anche lei partita (fuggita?) da un piccolo borgo pugliese, anche lei “maestra” della stessa arte. È proprio il suo ritorno al paesello d’origine a romperne la quiete, a scatenare una serie di maldicenze nei benpensanti e a dare il via a divertenti disavventure. </p>  <p>E il ritorno “a casa” di Serena com’è?</p>  <p>«A differenza di Mimi La Petite (il personaggio del film, <i>ndr</i>), io quando torno nella mia amata Puglia vado sempre "in incognito". I miei genitori, i miei zii e le mie cugine conoscono Ginevra Joyce e la seguono dal vivo e sui <i>social</i>.</p>  <p>Diversa è la situazione per ciò che concerne alcuni deinumerosi over 75 della mia famiglia. Nonno Ciccio, 84 anni, è un tantino all'antica. Non mi fa uscire di casa se ho le gambe o le spalle scoperte edè ancora convinto che io sia diventata una grande ballerina di danza classica! Sua moglie, invece, nonna Maria, 78 anni, ha guardato di nascosto tutte le puntate di Miss Burlesque Italia!».</p>
                                                            </div>
                                                        <div class="section-whatsapp">
                                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                                
        <div class='adunit' aria-hidden="true" data-adunit='corato_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                            </div>
                                                            <div class="wa-widget">
                                                    <div class="whatsapp-wrapper">
                                                        <div class="logo">
                                                            <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                        </div>
                                                        <div class="content">
                                                            <div class="portal"><span class="city">CORATO</span><span>LIVE.IT</span></div>
                                                            <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                    <span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

                                                        </div>
                                                    </div>
                                                            </div>
                                                        </div>
                                           
                                                    </div>
                                       
                                    </div>
                                    
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <div id="taboola-below-article-thumbnails-2nd"></div>
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
            </script>
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
            </script>

        </div>

                                </div>
                              
                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">
                                                Lascia il tuo commento
                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>
                                

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/736003/addio-ad-angela-pisicchio-con-lei-se-ne-va-un-pezzo-di-storia-della-nostra-citta" title="Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra città">
                                            <img src="http://cdn.livenetwork.it/news/736003/98a2e5_252656_214790888553783_297959_n_HomeIm_799x400.jpg" class="img-responsive" alt="Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra città">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/736003/addio-ad-angela-pisicchio-con-lei-se-ne-va-un-pezzo-di-storia-della-nostra-citta" title="Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra città">
                                            <div class="title">
                                                <h4>Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra città</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">mar 10 luglio</div>
                                            </div>
                                            <div class="summary">
                                                Dopo aver combattuto con forza e tenacia una grave malattia, questa notte ha salutato per sempre i suoi cari
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_736003_addio-ad-angela-pisicchio-con-lei-se-ne-va-un-pezzo-di-storia-della-nostra-citta" data-absolute-url="http://www.coratolive.it/news/cronaca/736003/addio-ad-angela-pisicchio-con-lei-se-ne-va-un-pezzo-di-storia-della-nostra-citta" data-text="Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra citt&#224;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/736003/addio-ad-angela-pisicchio-con-lei-se-ne-va-un-pezzo-di-storia-della-nostra-citta" data-text="Addio ad Angela Pisicchio, con lei se ne va un pezzo di storia della nostra citt&#224;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/733963/aggressione-nel-pronto-soccorso-infermiere-colpito-da-un-pugno" title="Aggressione nel pronto soccorso, infermiere colpito da un pugno">
                                            <img src="http://cdn.livenetwork.it/news/733963/71bbba_a42294bb_0f5d_42f2_91b4_cb140f2dd2bb_HomeIm_807x400.jpg" class="img-responsive" alt="Aggressione nel pronto soccorso, infermiere colpito da un pugno">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/733963/aggressione-nel-pronto-soccorso-infermiere-colpito-da-un-pugno" title="Aggressione nel pronto soccorso, infermiere colpito da un pugno">
                                            <div class="title">
                                                <h4>Aggressione nel pronto soccorso, infermiere colpito da un pugno</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">lun 2 luglio</div>
                                            </div>
                                            <div class="summary">
                                                L'episodio ha reso necessario l'intervento dei carabinieri
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_733963_aggressione-nel-pronto-soccorso-infermiere-colpito-da-un-pugno" data-absolute-url="http://www.coratolive.it/news/cronaca/733963/aggressione-nel-pronto-soccorso-infermiere-colpito-da-un-pugno" data-text="Aggressione nel pronto soccorso, infermiere colpito da un pugno">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/733963/aggressione-nel-pronto-soccorso-infermiere-colpito-da-un-pugno" data-text="Aggressione nel pronto soccorso, infermiere colpito da un pugno">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/734100/zingara-adesca-bimbi-lintervista-al-papa-della-piccola-le-forze-dellordine-nessun-riscontro" title="Zingara adesca bimbi? L'intervista al papà della piccola. Le forze dell'ordine: «Nessun riscontro»">
                                            <img src="http://cdn.livenetwork.it/news/734100/e4c4eb_3c7cdf53_3d87_42bc_892c_652223a629b1_HomeIm_799x400.jpg" class="img-responsive" alt="Zingara adesca bimbi? L'intervista al papà della piccola. Le forze dell'ordine: «Nessun riscontro»">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/734100/zingara-adesca-bimbi-lintervista-al-papa-della-piccola-le-forze-dellordine-nessun-riscontro" title="Zingara adesca bimbi? L'intervista al papà della piccola. Le forze dell'ordine: «Nessun riscontro»">
                                            <div class="title">
                                                <h4>Zingara adesca bimbi? L'intervista al papà della piccola. Le forze dell'ordine: «Nessun riscontro»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">mar 3 luglio</div>
                                            </div>
                                            <div class="summary">
                                                Nella serata di ieri una nota audio ha fatto il giro della città in pochi minuti: «Fate attenzione ai vostri figli». Dagli accertamenti effettuati non sono però emersi riscontri concreti, ma solo supposizioni
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_734100_zingara-adesca-bimbi-lintervista-al-papa-della-piccola-le-forze-dellordine-nessun-riscontro" data-absolute-url="http://www.coratolive.it/news/cronaca/734100/zingara-adesca-bimbi-lintervista-al-papa-della-piccola-le-forze-dellordine-nessun-riscontro" data-text="Zingara adesca bimbi? L&#39;intervista al pap&#224; della piccola. Le forze dell&#39;ordine: &#171;Nessun riscontro&#187;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/734100/zingara-adesca-bimbi-lintervista-al-papa-della-piccola-le-forze-dellordine-nessun-riscontro" data-text="Zingara adesca bimbi? L&#39;intervista al pap&#224; della piccola. Le forze dell&#39;ordine: &#171;Nessun riscontro&#187;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/729779/il-mercato-resta-in-periferia" title="Il mercato resta in periferia">
                                               <img src="http://cdn.livenetwork.it/news/729779/635564860715970718_IMG_8951_HomeIm_800x400.JPG" class="img-responsive" alt="Il mercato resta in periferia">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/729779/il-mercato-resta-in-periferia" title="Il mercato resta in periferia">
                                            <div class="title">
                                                <h4>Il mercato resta in periferia</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">sab 23 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Secondo gli uffici il mercato non si può fare in centro «per motivi di interesse generale, sicurezza pubblica, carenza di parcheggio, impossibilità per i mezzi di soccorso, forte disagio dei residenti, degrado ambientale»
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_politica_729779_il-mercato-resta-in-periferia" data-absolute-url="http://www.coratolive.it/news/politica/729779/il-mercato-resta-in-periferia" data-text="Il mercato resta in periferia">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/729779/il-mercato-resta-in-periferia" data-text="Il mercato resta in periferia">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">17</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/725385/festa-per-i-204-anni-dellarma-premiati-tre-carabinieri-coratini" title="Festa per i 204 anni dell'Arma, premiati tre carabinieri coratini">
                                               <img src="http://cdn.livenetwork.it/news/725385/6219ad_WhatsApp_Image_2018_06_05_at_19_26_10_HomeIm_799x400.jpg" class="img-responsive" alt="Festa per i 204 anni dell'Arma, premiati tre carabinieri coratini">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/725385/festa-per-i-204-anni-dellarma-premiati-tre-carabinieri-coratini" title="Festa per i 204 anni dell'Arma, premiati tre carabinieri coratini">
                                            <div class="title">
                                                <h4>Festa per i 204 anni dell'Arma, premiati tre carabinieri coratini</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mar 5 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Un encomio semplice del Comandante Interregionale ”Ogaden” è stato assegnato al maresciallo capo Giuseppe Tota, al vice brigadiere Cataldo ​Mastrapasqua ​e al vice brigadiere​ Mario Butera
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_725385_festa-per-i-204-anni-dellarma-premiati-tre-carabinieri-coratini" data-absolute-url="http://www.coratolive.it/news/attualita/725385/festa-per-i-204-anni-dellarma-premiati-tre-carabinieri-coratini" data-text="Festa per i 204 anni dell&#39;Arma, premiati tre carabinieri coratini">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/725385/festa-per-i-204-anni-dellarma-premiati-tre-carabinieri-coratini" data-text="Festa per i 204 anni dell&#39;Arma, premiati tre carabinieri coratini">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">14</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/733274/stop-alle-bibite-in-bottiglie-di-vetro-e-in-lattina-dal-primo-luglio-vietata-la-vendita" title="Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita">
                                               <img src="http://cdn.livenetwork.it/news/733274/635492675557571817_birre_HomeIm_800x400.jpg" class="img-responsive" alt="Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/733274/stop-alle-bibite-in-bottiglie-di-vetro-e-in-lattina-dal-primo-luglio-vietata-la-vendita" title="Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita">
                                            <div class="title">
                                                <h4>Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">sab 30 giugno</div>
                                            </div>
                                            <div class="summary">
                                               La restrizione sarà valida per tutte le attività commerciali - compresi i distributori automatici - fino al 31 agosto, tutti i giorni dalle 22 alle 3
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_politica_733274_stop-alle-bibite-in-bottiglie-di-vetro-e-in-lattina-dal-primo-luglio-vietata-la-vendita" data-absolute-url="http://www.coratolive.it/news/politica/733274/stop-alle-bibite-in-bottiglie-di-vetro-e-in-lattina-dal-primo-luglio-vietata-la-vendita" data-text="Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/politica/733274/stop-alle-bibite-in-bottiglie-di-vetro-e-in-lattina-dal-primo-luglio-vietata-la-vendita" data-text="Stop alle bibite in bottiglie di vetro e in lattina, dal primo luglio vietata la vendita">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">11</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/13097/734635/video/detail" class="content-link changevideo" title="&quot;Non se ne va&quot;, con J&#242; Naitz, TempoXso, Cosmo">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/tRD8UEl6b-A/mqdefault.jpg" class="img-responsive" alt="&quot;Non se ne va&quot;, con J&#242; Naitz, TempoXso, Cosmo">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>03:44</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&quot;Non se ne va&quot;, con J&#242; Naitz, TempoXso, Cosmo</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13071/733860/video/detail" class="content-link changevideo" title="Lo spettacolo “Beauty and the Beast” della Scuola di danza Danzarte">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/dtq2Y8mKZlY/mqdefault.jpg" class="img-responsive" alt="Lo spettacolo “Beauty and the Beast” della Scuola di danza Danzarte">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>03:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Lo spettacolo “Beauty and the Beast” della Scuola di danza Danzarte</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13050/733128/video/detail" class="content-link changevideo" title="Sciame d&#39;ape nella siepe di viale Vittorio Veneto, il recupero in diretta">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/EoYBGiwAIR4/mqdefault.jpg" class="img-responsive" alt="Sciame d&#39;ape nella siepe di viale Vittorio Veneto, il recupero in diretta">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>01:33</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Sciame d&#39;ape nella siepe di viale Vittorio Veneto, il recupero in diretta</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13044/733027/video/detail" class="content-link changevideo" title="Biglietto per l’Islanda, con ritorno. Il viaggio di Leonardo Piccione arriva sul &quot;Corriere&quot;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/j3m732GSWvQ/mqdefault.jpg" class="img-responsive" alt="Biglietto per l’Islanda, con ritorno. Il viaggio di Leonardo Piccione arriva sul &quot;Corriere&quot;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>09:37</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Biglietto per l’Islanda, con ritorno. Il viaggio di Leonardo Piccione arriva sul &quot;Corriere&quot;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">CORATO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Invia le tue segnalazioni con WhatsApp <br />al numero
                    <strong>389.21.70.180</strong>

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@coratolive.it" class="reports-list-link">redazione@coratolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="http://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="http://www.facebook.com/CoratoLive.it" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/CoratoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                CoratoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>
                               
                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_promo_responsive' data-dimensions='352x90,322x90'  data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_300x250' data-dimensions='300x250'></div>



                </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/736348/danni-da-gelata-ce-anche-corato-tra-i-comuni-ammessi-ai-risarcimenti" title="Danni da gelata, c'è anche Corato tra i comuni ammessi ai risarcimenti">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/736348/07ae92_foto_HomeIm_800x400.jpg" alt="Danni da gelata, c &#232; anche Corato tra i comuni ammessi ai risarcimenti" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/736348/danni-da-gelata-ce-anche-corato-tra-i-comuni-ammessi-ai-risarcimenti" title="Danni da gelata, c'è anche Corato tra i comuni ammessi ai risarcimenti">
                                <div class="title">
                                    <h3>
                                        Danni da gelata, c'è anche Corato tra i comuni ammessi ai risarcimenti
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, mer 11 luglio</div>
                                </div>
                                <div class="summary">
                                    Ieri la giunta regionale ha preso atto della lista approvata dal Ministero Politiche Agricole
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_736348_danni-da-gelata-ce-anche-corato-tra-i-comuni-ammessi-ai-risarcimenti" data-absolute-url="http://www.coratolive.it/news/attualita/736348/danni-da-gelata-ce-anche-corato-tra-i-comuni-ammessi-ai-risarcimenti" data-text="Danni da gelata, c&#39;&#232; anche Corato tra i comuni ammessi ai risarcimenti">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/736348/danni-da-gelata-ce-anche-corato-tra-i-comuni-ammessi-ai-risarcimenti" data-text="Danni da gelata, c&#39;&#232; anche Corato tra i comuni ammessi ai risarcimenti">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/736312/bimba-soffocata-dal-cordone-ombelicale-assolti-due-medici-e-unostetrica" title="Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/736312/635659983598068370_Dimiccoli_Barletta_HomeIm_800x400.jpg" alt="Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/736312/bimba-soffocata-dal-cordone-ombelicale-assolti-due-medici-e-unostetrica" title="Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica">
                            <div class="title">
                                <h3>
                                    Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, mer 11 luglio</div>
                            </div>
                            <div class="summary">
                                Il Tribunale di Trani ha assolto dall’accusa di omicidio colposo i tre imputati «perché il fatto non sussiste»
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_736312_bimba-soffocata-dal-cordone-ombelicale-assolti-due-medici-e-unostetrica" data-absolute-url="http://www.coratolive.it/news/cronaca/736312/bimba-soffocata-dal-cordone-ombelicale-assolti-due-medici-e-unostetrica" data-text="Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/736312/bimba-soffocata-dal-cordone-ombelicale-assolti-due-medici-e-unostetrica" data-text="Bimba soffocata dal cordone ombelicale, assolti due medici e un’ostetrica">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

        <div class='adunit' aria-hidden="true" data-adunit='corato_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/736308/scontro-su-via-castel-del-monte-tre-feriti" title="​Scontro su via Castel del monte, tre feriti">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/736308/456231_18A37FD6_1E80_4DCE_BD91_C825EDB4D32B_HomeIm_797x400.jpg" alt="​Scontro su via Castel del monte, tre feriti" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/736308/scontro-su-via-castel-del-monte-tre-feriti" title="​Scontro su via Castel del monte, tre feriti">
                            <div class="title">
                                <h3>
                                    ​Scontro su via Castel del monte, tre feriti
                                </h3>
                                    <span class="media">Le foto</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, mer 11 luglio</div>
                            </div>
                            <div class="summary">
                                Nell’impatto sono rimasti coinvolti quattro coratini, una mamma con la sua bimba e una coppia, marito e moglie
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_736308_scontro-su-via-castel-del-monte-tre-feriti" data-absolute-url="http://www.coratolive.it/news/cronaca/736308/scontro-su-via-castel-del-monte-tre-feriti" data-text="​Scontro su via Castel del monte, tre feriti">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/736308/scontro-su-via-castel-del-monte-tre-feriti" data-text="​Scontro su via Castel del monte, tre feriti">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='corato_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/735871/dal-13-al-15-luglio-dal-tramonto-allalba-e-jazz--jazzi-a-torre-sansanello" title="Dal 13 al 15 luglio "Dal Tramonto all’Alba" e "Jazz & Jazzi" a Torre Sansanello">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="http://cdn.livenetwork.it/news/735871/82cdec_64C041689123E7A6D6C63149734DEC75FDF376704FF1C84D3E_pimgpsh_fullsize_distr_HomeIm_808x400.jpg" alt="Dal 13 al 15 luglio Dal Tramonto all’Alba e Jazz &amp; Jazzi a Torre Sansanello" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/735871/dal-13-al-15-luglio-dal-tramonto-allalba-e-jazz--jazzi-a-torre-sansanello" title="Dal 13 al 15 luglio "Dal Tramonto all’Alba" e "Jazz & Jazzi" a Torre Sansanello">
                        <div class="title">
                                        <span class="label">Sapore d&#39;Estate</span>
                            <h2>
                                Dal 13 al 15 luglio "Dal Tramonto all’Alba" e "Jazz & Jazzi" a Torre Sansanello
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
Ogni fine settimana nuovi appuntamenti all’insegna della natura e della convivialità proposti da Torre Sansanello; dopo il successo della "Notte Araba" e lo splendido concerto “Jazz & Jazzi“ con i Rangzen proposto da Stefano Porziotta, è in arrivo una tre giorni di emozioni a Torre                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_735871_dal-13-al-15-luglio-dal-tramonto-allalba-e-jazz--jazzi-a-torre-sansanello" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/735871/dal-13-al-15-luglio-dal-tramonto-allalba-e-jazz--jazzi-a-torre-sansanello" data-text="Dal 13 al 15 luglio &quot;Dal Tramonto all’Alba&quot; e &quot;Jazz &amp; Jazzi&quot; a Torre Sansanello">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/735871/dal-13-al-15-luglio-dal-tramonto-allalba-e-jazz--jazzi-a-torre-sansanello" data-text="Dal 13 al 15 luglio &quot;Dal Tramonto all’Alba&quot; e &quot;Jazz &amp; Jazzi&quot; a Torre Sansanello">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

                </div>
            </section>
        </div>

                
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="http://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        CoratoLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 6/05, Trib. di Trani in data 02/05/2005
                    </p>
                    <p class="no-margin">
                        Editore: NetNews Srl - P.Iva: 07027700728 - Num. iscrizione ROC:30606
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@coratolive.it'>Fabio Ferrante</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© CoratoLive.it 2018 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="http://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
            </div>
       
        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>

                 
                   <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="CoratoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="CoratoLive.it"><img src="http://livenetwork.blob.core.windows.net/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">
                 
                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in CoratoLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">
                                   
                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/mobile/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/mobile/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/mobile/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/mobile/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/mobile/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                                    <li>
                            <a href="/mobile/news/whatsapp" title="Whatsapp">Whatsapp</a>

                        </li>
                                            <li>
                            <a href="/mobile/liveyou/articoli" title="LiveYou">LiveYou</a>

                        </li>
                </ul>
            </div>
        </li>

                                                        <li>
            <a href="/mobile/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/volley" title="Volley">Volley</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                    </li>

                </ul>
            </div>
        </li>
        
                    <li>
                <a href="/mobile/eventi/tutti-gli-eventi" title="Eventi">
Eventi                </a>
            </li>
            <li>
                <a href="/mobile/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


            </li>

            <li>
                <a href="/mobile/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                
            </li>

        <li>
            <a href="/mobile/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/mobile/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                            <li>
                <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">
                    Necrologi
                </a>
                <div class="menu-bottom-main" data-menu-main-mobile="2">
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

                        </li>
                        <li>
                            <a href="/mobile/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

                        </li>
                    </ul>
                </div>
            </li>
        <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/mobile/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/mobile/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                        <li>
                            <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                        </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                    </ul>
        <span class="sidebar-title">Servizi</span>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="http://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

                <li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="http://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

            </ul>
        </div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Right Aside -->
    <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                    <span class="sidebar-title">Il Network</span>
                </div>
                <div class="modal-body sidebar-content">
                    <ul class="web-portals no-padding">
                        <li>
                            <div class="padding-5 padding-bottom-0">
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                            </div>
                        </li>

                    </ul>
                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=1.4.8"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    
    


   
    
          
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86134/tag"></script>



    
    

    

    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
        </script>



    
    <div id="fb-root"></div>
    <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=1840807929546282';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
