
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
        <title>Corato: Al Laboratorio Urbano l&#39;open day delle arti</title>
         <meta name="news_keywords" content="Corato,Al Laboratorio Urbano l&#39;open day delle arti" />
         <meta name="description" content="​Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169" />
        <link rel="image_src" href="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" />
        <!-- facebook -->
        <meta property="fb:app_id" content="1453519448200509" />
        <meta property="og:site_name" content="CoratoLive.it" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Al Laboratorio Urbano l&#39;open day delle arti" />
        <meta property="og:image" content="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" />
        <meta property="og:image:secure_url" content="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" />
        <meta property="og:description" content="​Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169" />
        <meta property="og:url" content="http://www.coratolive.it/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" />
        <!-- facebook -->
        <!-- twitter -->
        <meta property="twitter:title" content="Al Laboratorio Urbano l&#39;open day delle arti" />
        <meta property="twitter:description" content="​Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169" />
        <meta property="twitter:image" content="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" />
        <meta property="twitter:card" content="summary" />
        <!-- twitter -->
        <!-- MICRODATA -->
        <script type="application/ld+json">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</script>
         <!-- MICRODATA -->
    
    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    http://www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="corato, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="CoratoLive.it" />
        <link rel="alternate" media="only screen and (max-width 640px)" href="http://m.coratolive.it/mobile/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" />
    <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/favicon-16x16.png">
            <link rel="manifest" href="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/app/assets/css/app.min-67.css" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />

    
<script type='text/javascript'>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o),
         m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-18588982-29', 'coratolive.it'); ga('send', 'pageview');
</script>

    <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    appId: "88c2418c-862e-49a0-8fad-ba5b5ef09acf",
                    autoRegister: true,
                    persistNotification: true,
                    welcomeNotification: { disable: false, title: "CoratoLive", message: "Grazie per esserti iscritto alle notifiche di CoratoLive" },
                    notifyButton: { enable: true, size: 'small', theme: 'default', position: 'bottom-left', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di CoratoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di CoratoLive", 'tip.state.blocked': "Hai bloccato le notifiche di CoratoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di CoratoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di CoratoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di CoratoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' } },
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da CoratoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
                }]);
            </script>
</head>
<body class="">
    
    
    
<div class="adunit" data-adunit="corato_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
<div class="adunit" data-adunit="corato_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Corato" data-id-portal="2" data-url-absolute="http://www.coratolive.it" data-fb-page-live="CoratoLive.it" data-fb-app-id="253299361814106" >
        <div class="top-strip">
           

        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div> 
        <header class="navbar" role="navigation">
            <div class="container">
                <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                    <div class="menu">
                        <div class="navbar-brand">
                            <a title="logo" href="/"><img src="http://livenetwork.blob.core.windows.net/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Sabato, 23 Dicembre 2017                                    </div>
                                    <div class="weather-info"><a title="meteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Corato | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>

                                <div id="c-anso">
                                    <div id="anso" class="">
                                        

                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            

<div class="menu-top">
    <div class="menu-top-main">
        <ul class="nav navbar-nav" id="main-menu">
            <li>
                <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                    News
                </a>
                
            </li>
            <li>
                <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                    Sport
                </a>
                
            </li>
            
           
            <li>
                <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                </a>
                
            </li>
            <li>
                <a data-open-submenu="3" href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                    Rubriche
                </a>
               
            </li>
            <li>
                <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                    Media
                </a>
                
            </li>
                                        <li>
                    <a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
                        Necrologi
                    </a>
                    
                </li>
            <li>
                <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                    Utilità
                </a>
                
            </li>
                                </ul>
    </div>
    <div id="menu-top-side" class="menu-top-side pull-right">
        <ul class="nav navbar-nav">
                <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                            <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
        </ul>
    </div>
</div>
<div class="menu-bottom">
    <div data-menu-main="0" class='menu-bottom-main active'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=1&pageSize=4">
                <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">

                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=2&pageSize=4">
                <a href="/news/politica" title="Politica">Politica</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=3&pageSize=4">
                <a href="/news/attualita" title="Attualità">Attualità</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=4&pageSize=4">
                <a href="/news/cultura" title="Cultura">Cultura</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=10&pageSize=4">
                <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
                                        <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=20&pageSize=4">
                    <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=2&pageSize=4">
                    <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div data-menu-main="1" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=5&pageSize=4">
                <a href="/sport/calcio" title="Calcio">Calcio</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=6&pageSize=4">
                <a href="/sport/basket" title="Basket">Basket</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=7&pageSize=4">
                <a href="/sport/volley" title="Volley">Volley</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=2&IdCategory=8&pageSize=4">
                <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div data-menu-main="2" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=2&city=Corato&pageSize=4&cache=true">
                <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div data-menu-main="3" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="rubriche" data-dropdown-content="/api/allextrasection/pagelist/?page=1&IdCategory=2&pageSize=3">
                    <a href="/salute/ultimi-articoli" title="Salute">Salute</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="rubriche" data-dropdown-content="/api/allextrasection/pagelist/?page=1&IdCategory=3&pageSize=3">
                    <a href="/economia/ultimi-articoli" title="Economia">Economia e Territorio</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="blogs" data-dropdown-content="/api/columns/pagelist/?page=1&idPortal=2&pageSize=3">
                <a href="/rubriche/ultimi-articoli" title="Diari">Diari</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div data-menu-main="4" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=gallery&pageSize=4">
                <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=2&type=video&pageSize=4">
                <a href="/multimedia/all" title="Video">Video</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div data-menu-main="5" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=2&pageSize=3">
                <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=2&pageSize=3">
                <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">
                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>

                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div data-menu-main="6" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news">
                <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

            </li>
            
            <li class="dropdown yamm-fw dropdown-news">
                <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
            </li>
            <li class="dropdown yamm-fw dropdown-news">
                <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

            </li>
        </ul>
    </div>
    <div data-menu-main="7" class='menu-bottom-main'>
        <ul class="nav navbar-nav">
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=27&pageSize=4">
                <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">

                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=28&pageSize=4">
                <a href="/altre-news/economia" title="Economia">Economia</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">

                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=29&pageSize=4">
                <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">

                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
           
            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=2&idTipology=1&IdCategory=31&pageSize=4">
                <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                            <div class="row dropdown-content-wrapper">

                                <div class="loader"></div>
                                <div class="dropdown-content">

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div id="menu-bottom-side" class="menu-bottom-side pull-right">
        <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                            <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-15">
                                                    Accedi a LiveYou
                                                </div>
                                                <div class="padding-10 padding-top-0">

                                                    <p class="text-black margin-bottom-5">Con <a  title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                    <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                    <p class="text-black">Vuoi saperne di più? <a  title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                    <div class="row">
                                                        <div class="col-sm-6 padding-right-5">
                                                            <a class="btn btn-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signin" target="_blank"  title="Accedi su LiveYou">
                                                                Accedi
                                                            </a>
                                                        </div>
                                                        <div class="col-sm-6 padding-left-5">
                                                            <a class="btn btn-light-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signup" target="_blank"  title="registrati su LiveYou">
                                                                Registrati
                                                            </a>
                                                        </div>
                                                    </div>


                                                </div>
                                            </div>

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
            <li class="dropdown yamm-fw hidden-xs">
                <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                    <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content no-padding">
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="drop-down-wrapper ps-container block no-padding">
                                        <div class="dropdown-title margin-bottom-15">
                                            Cerca in CoratoLive.it
                                        </div>

<form action="/src" class="" method="get" role="search">        <div class="padding-10 padding-top-0">
            <div class="input-group">
                <input type="text" class="form-control input-sm" placeholder="Cerca in CoratoLive.it" name="search">
                <span class="input-group-btn">
                    <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                </span>
            </div>
        </div>
</form>                                            
                                        
                                    </div>

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
            <li class="dropdown yamm-fw hidden-xs">
                <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                    <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                </a>

                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content no-padding">
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="drop-down-wrapper ps-container block no-padding">
                                        <div class="dropdown-title margin-bottom-0">
                                            Social
                                        </div>
                                        <div class="padding-0">
                                            <ul class="list-group margin-bottom-0">
                                                <li class="list-group-item">

                                                    <div class="social-item">
                                                        <a href="http://www.facebook.com/CoratoLive.it" target="_blank" title="Facebook">
                                                            <div class="social-icon">
                                                                <div class="social-facebook">
                                                                    Facebook
                                                                </div>
                                                            </div>
                                                            <div class="social-name">
                                                                <span>Facebook</span>
                                                                <div class="bubble" id="count_fb"></div>
                                                            </div>
                                                        </a>
                                                        <div class="social-action pull-right">
                                                            <div class="btn btn-squared btn-facebook btn-xs">
                                                                Mi piace
                                                            </div>
                                                        </div>

                                                    </div>
                                                </li>
                                                <li class="list-group-item">

                                                    <div class="social-item">
                                                        <a href="https://twitter.com/CoratoLiveit" target="_blank" title="Twitter">
                                                            <div class="social-icon">
                                                                <div class="social-twitter">
                                                                    Twitter
                                                                </div>
                                                            </div>
                                                            <div class="social-name"><span>Twitter</span></div>

                                                        </a>
                                                        <div class="social-action pull-right">
                                                            <div class="btn btn-squared btn-twitter btn-xs">
                                                                Segui @CoratoLive.it
                                                            </div>
                                                        </div>
                                                    </div>
                                                </li>
                                                <li class="list-group-item">

                                                    <div class="social-item">
                                                        <a href="https://plus.google.com/+CoratoliveItplus" target="_blank" title="Google+">
                                                            <div class="social-icon">
                                                                <div class="social-google">
                                                                    Google+
                                                                </div>
                                                            </div>
                                                            <div class="social-name">
                                                                <span>Google+</span>

                                                            </div>

                                                        </a>
                                                        <div class="social-action pull-right">
                                                            <div class="btn btn-squared btn-google btn-xs">
                                                                Segui CoratoLive.it
                                                            </div>
                                                        </div>
                                                    </div>
                                                </li>
                                            
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                                    <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                        <div class="social-icon">
                                                                            <div class="social-youtube">
                                                                                YouTube
                                                                            </div>
                                                                        </div>
                                                                        <div class="social-name">
                                                                            <span>YouTube</span>

                                                                        </div>

                                                                    </a>


                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-youtube btn-xs">
                                                                    iscriviti
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>
                                                
                                              
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                        <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                il Network
                                            </div>
                                            <ul class="web-portals no-padding list-unstyled">
                                                <li>
                                                    <div class="padding-5 padding-bottom-0 inline-block">
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                        <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                    </div>
                                                </li>

                                            </ul>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
            <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
        </ul>
    </div>
</div>


                        </div>
                    </div>
                </nav>
                <nav class="visible-xs-block nav-mobile">
                    <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                        <i class="material-icons">menu</i>
                    </button>

                    <a title="logo" href="/" class="logo-wrapper">
                        <img src="http://livenetwork.blob.core.windows.net/loghi2017/CORATOLIVE/logoscritta.png" alt="CoratoLive.it" class="logo-responsive" style="width: 150px;" />
                    </a>
                        <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                            il network
                            <i class="material-icons">keyboard_arrow_right</i>
                        </button>
                </nav>
            </div>
        </header>
            <div class="container">
                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class="news-wrapper">
                                                                        <div class="abstract">
                                        <h5>L'iniziativa</h5>
                                    </div>
                                
                                                    <div class="img-wrapper">
                                                        <img src="http://cdn.livenetwork.it/news/671649/339b6a_1_HomeIm_799x400.jpg" alt="" class="img-responsive" />
                                                    </div>

                                    <div class="article">
                                        <div class="title">
                                            <h1>Al Laboratorio Urbano l'open day delle arti</h1>
                                        </div>

                                        <div class="social-bar">
                                                <div class="share-button comments">
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                            <div class="share-button facebook" data-url="_news_cultura_671649_al-laboratorio-urbano-lopen-day-delle-arti" data-absolute-url="http://www.coratolive.it/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" data-text="Al Laboratorio Urbano l&#39;open day delle arti" data-picture="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" data-description="​Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button twitter" data-absolute-url="http://www.coratolive.it/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" data-text="Al Laboratorio Urbano l&#39;open day delle arti">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button google-plus" data-absolute-url="http://www.coratolive.it/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" data-text="Al Laboratorio Urbano l&#39;open day delle arti">
                                                    <a href="#" title="google plus">
                                                        <span class="text">google+</span>
                                                        <span><i class="fa fa-google-plus"></i></span>
                                                    </a>
                                                </div>

                                            <div class="share-button whatsapp visible-xs-inline-block" data-absolute-url="http://www.coratolive.it/news/cultura/671649/al-laboratorio-urbano-lopen-day-delle-arti" data-text="Al Laboratorio Urbano l&#39;open day delle arti" data-portal="CoratoLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>
                                            <div class="share-button print hidden-sm hidden-xs">
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            
                                                        <h3>​Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169</h3>
                                                        <div class="box-info">
                                                                    <span class="category">Cultura</span>

                                                            <div class="date">Corato <strong>gioved&#236; 21 dicembre 2017</strong></div>
                                                                    <a title="Autore articolo Corato" href="mailto:redazione@coratolive.it">
                                                                        <div class="author inline" data-hover-author="">
                                                                            di <strong>La Redazione</strong>
                                                                        </div>
                                                                    </a>


                                                        </div>

                                                                                                                                                                                                                    <div id="bodyNews" class="body-news">

                                                                        <div class="image-news" id="imageNews" style="min-height:100px">
                                                                            <div class="image-wrapper" style="min-height:100px">
                                                                                <img src="http://cdn.livenetwork.it/news/671649/gallery/2785821_339b6a_767x561.jpg" alt="Al Laboratorio Urbano l'open day delle arti" class="img-responsive" />
                                                                            </div>
                                                                            <span class="caption">Al Laboratorio Urbano l'open day delle arti &copy; n.c.</span>
                                                                        </div>
                                                            <p>Domani a partire dalle 16, nell’ex istituto scolastico Imbriani in viale Ettore Fieramosca 169, le associazioni del Corato Open Space daranno vita ad un evento unico per far conoscere i progetti e le attività del Laboratorio Urbano della nostra città. Un’occasione per aprire gli spazi alla comunità e consolidare la rete tra organizzazioni e persone che ogni giorno contribuiscono a rendere il Laboratorio Urbano un luogo aperto, dove dare spazio alle idee e ai progetti.</p><p>Ogni stanza dell’ex scuola sarà dedicata ad un tema: illustrazione, teatro, musica, tatuaggio, danza, tecnologia, fotografia; e si alterneranno mostre, workshop, performance, talk, concerti e molto altro.</p><p>«Il melting pot di stili, discipline e azioni, è espressione della poliedricità degli interessi e dei linguaggi che animano quotidianamente il Laboratorio Urbano, e che, per l’occasione, si ibrideranno per cogliere nuove cifre stilistiche e nuove forme di senso nella cornice imperiosa della contemporaneità» spiegano gli organizzatori IfinApulia, Compagnia della Molliche, Compagnia della Formiche, cooperativa sociale Il Girasole e Cittattiva</p><p>Ogni attività sarà totalmente gratuita e aperta a tutti, con la finalità di offrire un prezioso momento di scambio e confronto con gli artisti e gli ospiti della kermesse. </p><p>Interverranno Massimiliano di Lauro, Patrizia Mastrapasqua, Carla Indipendente, Valentina Lorizzo, gruppo FotoAmatori, Francesco Martinelli e gli allievi del COET, Michele Bloom, El Brace Tattoo, Fabrizio Riccardi, Aldo D’Introno, Francesco Curci, Alessandro Vangi, Crew South Stile.</p><p><strong>Il programma</strong></p><p><strong>Sezione pomeridiana 17:00-21:30 </strong></p><p><strong>Illustrazione 17:00-20:00 <br></strong>La stampa risografica arriva nel Laboratorio Urbano di Corato, e offre a tutti la possibilità di scoprirla.<br>Inaugurazione Stamperia del Corato Open Space;<br>Mostra espositiva Patrizia Mastrapasqua, Massimiliano di Lauro, Carla Indipendente, Valentina Lorizzo;<br>Workshop dimostrativo sulle tecniche di stampa in risograph <br>Talk: cos'è l'illustrazione? Perché stampare in risograph? Cosa sono le risograph?</p><p><strong>Fotografia 17:00-20:00</strong><br>Corato ha una lunga tradizione di fotografi... Non potevamo non dare continuità alla storia: ora Corato ha una camera oscura aperta a tutti!<br>Inaugurazione Camera Oscura <br>Workshop dimostrativo stampa in camera oscura – Il club Fotofficine Corato vi guiderà all'interno dell'intero processo fotografico: dallo scatto alla stampa</p><p><strong>Tattoo 17:00-20:00</strong><br>Sarà l'opportunità per approfondire la tematica del tatuaggio nella sua estensione più artistica, dove il tatuatore non è solo un abile tecnico, ma un artista capace di aggiungere quel quid identitario ad opere uniche, autentiche manifestazione del proprio modo di essere, del proprio sentire.<br>Performance a cura di Michele Bloom e El Brace Tattoo<br>Mostra espositiva tavole tattoo<br>Talk e confronto con il pubblico</p><p><strong>Teatro 17:00-20:00</strong><br>Interpretazione e letture dagli allievi attori del Laboratorio scolastico del COET (Centro di Orientamento ed Educazione Teatrale).<br>ore 17,00-18:30 | spettacolo teatrale WILLIAM SHAKESPEARE “Lo spazio dello sguardo e dell’ascolto” <br>ore 19,00-20,00 | LEE MASTERS “Un posto per le persone”<br>Conduzione di Francesco Martinelli</p><p><strong>Breakers 18:30-20:00</strong><br>Promuovere, conoscere e aggregare i movimenti freestyle della realtà coratina e è ormai un impegno costante.<br>Breaker Cypher a cura della crew South Stile <br>Tecnologia e innovazione | 17:00 – 20:00<br>Il progetto nato per mettere a contatto i ragazzi, il mondo maker e della prototipazione, ha dato vita ad uno spazio dedicato tecnologia e all’innovazione.<br>inaugurazione Hacker Space<br>workshop dimostrativo di stampa 3D costruita dai ragazzi della scuola superiore<br>talk cosa è la prototipazione? Quali sono le potenzialità dell’Arduino? come costruirsi una stampante 3D!</p><p><strong>Arte 18:00-21:00</strong><br>Fabrizio Riccardi, artista, esporrà alcune delle sue creazioni e produrrà un'opera dal vivo durante l'intero Open.<br>happening <br>mostra</p><p><strong>Sezione serale 21:45-01:00 </strong></p><p><strong>Musica + Light Art 21:45-23:00</strong><br>Un lavoro minuzioso e attento mette in scena uno spettacolo che indaga sulla dimensione temporale delle cose dove suoni, spazi e materia raccontano l’unicità degli istanti irripetibili.<br>Uno spettacolo immersivo tra video mapping e musica, tra luce e suono.<br>Aldo D'Introno e Francesco Curci si esibiranno in concerto di musica ambient in elettroacustica. Video proiezione: Alessandro Vangi.</p><p>Soft Djset finale 23:00-01:00  </p>
                                                        </div>
                                                        <div class="section-whatsapp">
                                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                                
        <div class='adunit' aria-hidden="true" data-adunit='corato_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                            </div>
                                                            <div class="wa-widget">
                                                    <div class="whatsapp-wrapper">
                                                        <div class="logo">
                                                            <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                        </div>
                                                        <div class="content">
                                                            <div class="portal"><span class="city">CORATO</span><span>LIVE.IT</span></div>
                                                            <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                    <span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

                                                        </div>
                                                    </div>
                                                            </div>
                                                        </div>

                                                    </div>
                                    </div>
                                </div>
                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">
                                                Lascia il tuo commento
                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>
                                                                
         <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
             <ins class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-9473877772814641"
                  data-ad-slot="1113609691"></ins>
             <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
             </script>
         </div>



    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/670862/incendi-ed-esplosivi-per-turbare-unasta-arrestato-titolare-di-onoranze-funebri" title="Incendi ed esplosivi per turbare un'asta, arrestato titolare di onoranze funebri">
                                            <img src="http://cdn.livenetwork.it/news/670862/e33e79_Esplosivo_Corato_HomeIm_799x400.jpg" class="img-responsive" alt="Incendi ed esplosivi per turbare un'asta, arrestato titolare di onoranze funebri">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/670862/incendi-ed-esplosivi-per-turbare-unasta-arrestato-titolare-di-onoranze-funebri" title="Incendi ed esplosivi per turbare un'asta, arrestato titolare di onoranze funebri">
                                            <div class="title">
                                                <h4>Incendi ed esplosivi per turbare un'asta, arrestato titolare di onoranze funebri</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">lun 18 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                In manette un 49enne, già noto alle forze dell’ordine per reati contro la persona e il patrimonio, titolare di un’agenzia di onoranze funebri, nei confronti del quale è stata eseguita un’ordinanza di custodia cautelare in carcere
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_670862_incendi-ed-esplosivi-per-turbare-unasta-arrestato-titolare-di-onoranze-funebri" data-absolute-url="http://www.coratolive.it/news/cronaca/670862/incendi-ed-esplosivi-per-turbare-unasta-arrestato-titolare-di-onoranze-funebri" data-text="Incendi ed esplosivi per turbare un&#39;asta, arrestato titolare di onoranze funebri">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/670862/incendi-ed-esplosivi-per-turbare-unasta-arrestato-titolare-di-onoranze-funebri" data-text="Incendi ed esplosivi per turbare un&#39;asta, arrestato titolare di onoranze funebri">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/668116/incidente-sulla-provinciale-trani-e-corato-un-ferito-grave" title="Scontro sulla Corato-Trani, un ferito grave">
                                            <img src="http://cdn.livenetwork.it/news/668116/904e08_IMG_20171204_WA0077_HomeIm_799x400.jpg" class="img-responsive" alt="Scontro sulla Corato-Trani, un ferito grave">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/668116/incidente-sulla-provinciale-trani-e-corato-un-ferito-grave" title="Scontro sulla Corato-Trani, un ferito grave">
                                            <div class="title">
                                                <h4>Scontro sulla Corato-Trani, un ferito grave</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">lun 4 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                Traffico in tilt per oltre un'ora. In codice rosso un uomo di circa 50 anni, lievemente ferite altre due persone
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_668116_incidente-sulla-provinciale-trani-e-corato-un-ferito-grave" data-absolute-url="http://www.coratolive.it/news/cronaca/668116/incidente-sulla-provinciale-trani-e-corato-un-ferito-grave" data-text="Scontro sulla Corato-Trani, un ferito grave">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/668116/incidente-sulla-provinciale-trani-e-corato-un-ferito-grave" data-text="Scontro sulla Corato-Trani, un ferito grave">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/669915/uomo-trovato-senza-vita-nella-sua-abitazione" title="Uomo trovato senza vita nella sua abitazione">
                                            <img src="http://cdn.livenetwork.it/news/669915/634937809008227637_Ambulanza49_HomeIm_799x400.jpg" class="img-responsive" alt="Uomo trovato senza vita nella sua abitazione">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/669915/uomo-trovato-senza-vita-nella-sua-abitazione" title="Uomo trovato senza vita nella sua abitazione">
                                            <div class="title">
                                                <h4>Uomo trovato senza vita nella sua abitazione</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">mer 13 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                L'allarme lanciato dalla moglie che non riusciva a rientrare in casa. I medici hanno potuto solo constatare la morte del 51enne, con ogni probabilità stroncato da un malore
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_669915_uomo-trovato-senza-vita-nella-sua-abitazione" data-absolute-url="http://www.coratolive.it/news/cronaca/669915/uomo-trovato-senza-vita-nella-sua-abitazione" data-text="Uomo trovato senza vita nella sua abitazione">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/669915/uomo-trovato-senza-vita-nella-sua-abitazione" data-text="Uomo trovato senza vita nella sua abitazione">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/671156/ore-contate-per-i-veicoli-in-sosta-vietata-o-senza-assicurazione-arriva-lo-street-control" title="Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo "Street control"">
                                               <img src="http://cdn.livenetwork.it/news/671156/ac77a3_89_HomeIm_800x400.jpg" class="img-responsive" alt="Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo "Street control"">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/671156/ore-contate-per-i-veicoli-in-sosta-vietata-o-senza-assicurazione-arriva-lo-street-control" title="Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo "Street control"">
                                            <div class="title">
                                                <h4>Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo "Street control"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mar 19 dicembre</div>
                                            </div>
                                            <div class="summary">
                                               Il meccanismo, operativo a breve, è basato su telecamere posizionate sul tetto delle vetture delle pattuglie dei vigili che, mentre percorrono le strade cittadine, “leggono” la targa delle auto posteggiate e rilevano le infrazioni
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_671156_ore-contate-per-i-veicoli-in-sosta-vietata-o-senza-assicurazione-arriva-lo-street-control" data-absolute-url="http://www.coratolive.it/news/attualita/671156/ore-contate-per-i-veicoli-in-sosta-vietata-o-senza-assicurazione-arriva-lo-street-control" data-text="Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo &quot;Street control&quot;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/671156/ore-contate-per-i-veicoli-in-sosta-vietata-o-senza-assicurazione-arriva-lo-street-control" data-text="Ore contate per i veicoli in sosta vietata o senza assicurazione, arriva lo &quot;Street control&quot;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">29</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/617644/colpito-da-infarto-mentre-fa-jogging-67enne-salvato-da-carabiniere-libero-dal-servizio" title="Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio">
                                               <img src="http://cdn.livenetwork.it/news/617644/3b757b_lo5f2a45hz215qvkvjb4hmzf21102005184422_HomeIm_800x400.jpg" class="img-responsive" alt="Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/617644/colpito-da-infarto-mentre-fa-jogging-67enne-salvato-da-carabiniere-libero-dal-servizio" title="Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio">
                                            <div class="title">
                                                <h4>Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">lun 13 novembre</div>
                                            </div>
                                            <div class="summary">
                                               È accaduto questa mattina all'interno della villa comunale di via Sant'Elìa. L'appuntato scelto Francesco Mazzilli lo ha salvato effettuando un massaggio cardiaco
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_617644_colpito-da-infarto-mentre-fa-jogging-67enne-salvato-da-carabiniere-libero-dal-servizio" data-absolute-url="http://www.coratolive.it/news/cronaca/617644/colpito-da-infarto-mentre-fa-jogging-67enne-salvato-da-carabiniere-libero-dal-servizio" data-text="Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/617644/colpito-da-infarto-mentre-fa-jogging-67enne-salvato-da-carabiniere-libero-dal-servizio" data-text="Colpito da infarto mentre fa jogging, 67enne salvato da carabiniere libero dal servizio">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">25</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/617325/madre-fa-arrestare-il-figlio-latitante-e-gli-scrive-odiami-pure-ma-io-ho-voluto-salvarti" title="Madre fa arrestare il figlio latitante e gli scrive: «Odiami pure, ma io ho voluto salvarti»">
                                               <img src="http://cdn.livenetwork.it/news/617325/635194459506024761_carcere_di_trani_HomeIm_800x400.jpg" class="img-responsive" alt="Madre fa arrestare il figlio latitante e gli scrive: «Odiami pure, ma io ho voluto salvarti»">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/617325/madre-fa-arrestare-il-figlio-latitante-e-gli-scrive-odiami-pure-ma-io-ho-voluto-salvarti" title="Madre fa arrestare il figlio latitante e gli scrive: «Odiami pure, ma io ho voluto salvarti»">
                                            <div class="title">
                                                <h4>Madre fa arrestare il figlio latitante e gli scrive: «Odiami pure, ma io ho voluto salvarti»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">lun 20 novembre</div>
                                            </div>
                                            <div class="summary">
                                               «Un gesto necessario​» spiegato in una lettera che la donna ha voluto rendere pubblica. Anche per far capire ad altre mamme coinvolte in situazioni simili, che si può trovare la forza per compiere queste scelte
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_617325_madre-fa-arrestare-il-figlio-latitante-e-gli-scrive-odiami-pure-ma-io-ho-voluto-salvarti" data-absolute-url="http://www.coratolive.it/news/cronaca/617325/madre-fa-arrestare-il-figlio-latitante-e-gli-scrive-odiami-pure-ma-io-ho-voluto-salvarti" data-text="Madre fa arrestare il figlio latitante e gli scrive: &#171;Odiami pure, ma io ho voluto salvarti&#187;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/617325/madre-fa-arrestare-il-figlio-latitante-e-gli-scrive-odiami-pure-ma-io-ho-voluto-salvarti" data-text="Madre fa arrestare il figlio latitante e gli scrive: &#171;Odiami pure, ma io ho voluto salvarti&#187;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">16</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>

                                
    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/10408/671955/video/detail" class="content-link changevideo" title="&quot;Le star dell&#39;olio&quot; di Corato">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/RHFxWMEJYV8/maxresdefault.jpg" class="img-responsive" alt="&quot;Le star dell&#39;olio&quot; di Corato">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>03:36</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&quot;Le star dell&#39;olio&quot; di Corato</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/10402/671813/video/detail" class="content-link changevideo" title="La &quot;Tavola della Speranza&quot;, intervista a Pippo Cannillo">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/L32H80WCM0s/maxresdefault.jpg" class="img-responsive" alt="La &quot;Tavola della Speranza&quot;, intervista a Pippo Cannillo">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>04:00</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>La &quot;Tavola della Speranza&quot;, intervista a Pippo Cannillo</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/10405/671813/video/detail" class="content-link changevideo" title="La &quot;Tavola della Speranza&quot;, interviste a Cosimo Iurilli e Don Peppino Lobascio">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/K95LLi-8YCQ/maxresdefault.jpg" class="img-responsive" alt="La &quot;Tavola della Speranza&quot;, interviste a Cosimo Iurilli e Don Peppino Lobascio">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>03:29</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>La &quot;Tavola della Speranza&quot;, interviste a Cosimo Iurilli e Don Peppino Lobascio</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/10381/671427/video/detail" class="content-link changevideo" title="Cori di Natale nel reparto pediatria dell&#39;ospedale di Corato">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/0toLkwH6rSc/maxresdefault.jpg" class="img-responsive" alt="Cori di Natale nel reparto pediatria dell&#39;ospedale di Corato">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>02:17</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Cori di Natale nel reparto pediatria dell&#39;ospedale di Corato</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">CORATO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Invia le tue segnalazioni con WhatsApp <br />al numero
                    <strong>389.21.70.180</strong>

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@coratolive.it" class="reports-list-link">redazione@coratolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="http://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="http://www.facebook.com/CoratoLive.it" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/CoratoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                CoratoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='corato_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='corato_top_promo_responsive' data-dimensions='352x90,322x90'  data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_300x250' data-dimensions='300x250'></div>



                </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/672144/auto-in-fiamme-nel-rione-belvedere" title="Auto in fiamme nel rione Belvedere">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/672144/635560570647907612_10922988_1537747636512464_1970969765_o_HomeIm_798x400.jpg" alt="Auto in fiamme nel rione Belvedere" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/672144/auto-in-fiamme-nel-rione-belvedere" title="Auto in fiamme nel rione Belvedere">
                                <div class="title">
                                    <h3>
                                        Auto in fiamme nel rione Belvedere
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">oggi, sab 23 dicembre</div>
                                </div>
                                <div class="summary">
                                    Il veicolo, una Fiat Punto, era parcheggiato nel cortile di una villetta in viale Po
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_672144_auto-in-fiamme-nel-rione-belvedere" data-absolute-url="http://www.coratolive.it/news/cronaca/672144/auto-in-fiamme-nel-rione-belvedere" data-text="Auto in fiamme nel rione Belvedere">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/cronaca/672144/auto-in-fiamme-nel-rione-belvedere" data-text="Auto in fiamme nel rione Belvedere">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='corato_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/672127/gioco-dazzardo-lassociazione-sapar-contesta-i-dati-dellinchiesta-gedi" title="Gioco d'azzardo, l'associazione Sapar contesta i dati dell'inchiesta Gedi">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/672127/635247725043573614_13402_10151384751158716_572472549_n_HomeIm_800x400.jpg" alt="Gioco d azzardo, l associazione Sapar contesta i dati dell inchiesta Gedi" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/672127/gioco-dazzardo-lassociazione-sapar-contesta-i-dati-dellinchiesta-gedi" title="Gioco d'azzardo, l'associazione Sapar contesta i dati dell'inchiesta Gedi">
                            <div class="title">
                                <h3>
                                    Gioco d'azzardo, l'associazione Sapar contesta i dati dell'inchiesta Gedi
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, sab 23 dicembre</div>
                            </div>
                            <div class="summary">
                                «Fornire agli utenti il dato delle giocate senza considerare il rapporto con le vincite porta a conclusioni erronee col semplice scopo di demonizzare un settore che annovera migliaia di lavoratori onesti»
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_672127_gioco-dazzardo-lassociazione-sapar-contesta-i-dati-dellinchiesta-gedi" data-absolute-url="http://www.coratolive.it/news/attualita/672127/gioco-dazzardo-lassociazione-sapar-contesta-i-dati-dellinchiesta-gedi" data-text="Gioco d&#39;azzardo, l&#39;associazione Sapar contesta i dati dell&#39;inchiesta Gedi">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/672127/gioco-dazzardo-lassociazione-sapar-contesta-i-dati-dellinchiesta-gedi" data-text="Gioco d&#39;azzardo, l&#39;associazione Sapar contesta i dati dell&#39;inchiesta Gedi">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

        <div aria-hidden="true" id="crt-145633"></div>
        <script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 145633,
               'containerid' : 'crt-145633',
               'passbackCode': function(){
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9473877772814641");
                ins.setAttribute('data-ad-slot',"9489968889");
                ins.style.display = "inline-block";
                ins.style.width = "300px";
                ins.style.height = "250px";
                //-- Getting to the parent element
                var parent = document.getElementById('crt-145633').parentElement;
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                (adsbygoogle=window.adsbygoogle || []).push({});
                document.getElementById('crt-145633').style.display = 'none';
              }
           });
        </script>
                        
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/671955/festa-dellolio-nuovo" title="L'oro verde splende nel centro storico. Il programma della “Festa dell’olio nuovo”">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/671955/5d4dcd_online_HomeIm_807x400.jpg" alt="L oro verde splende nel centro storico Il programma della “Festa dell’olio nuovo”" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/671955/festa-dellolio-nuovo" title="L'oro verde splende nel centro storico. Il programma della “Festa dell’olio nuovo”">
                            <div class="title">
                                <h3>
                                    L'oro verde splende nel centro storico. Il programma della “Festa dell’olio nuovo”
                                </h3>
                                    <span class="media">Foto e video</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, sab 23 dicembre</div>
                            </div>
                            <div class="summary">
                                Alle 19 da corso Garibaldi, angolo via Duomo, partirà “Il corteo dell’oro verde” in direzione piazza Di Vagno. Alle 19.30 si darà poi il via alle esibizioni degli artisti di strada e alle degustazioni
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_671955_festa-dellolio-nuovo" data-absolute-url="http://www.coratolive.it/news/attualita/671955/festa-dellolio-nuovo" data-text="L&#39;oro verde splende nel centro storico. Il programma della “Festa dell’olio nuovo”">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/attualita/671955/festa-dellolio-nuovo" data-text="L&#39;oro verde splende nel centro storico. Il programma della “Festa dell’olio nuovo”">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='corato_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/671719/tutto-pronto-per-la--3-edizione-de-la-strada-del-natale" title="Tutto pronto per la terza edizione de “La strada del Natale”">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="http://cdn.livenetwork.it/news/671719/890d12_Untitled_design_5__HomeIm_800x400.jpg" alt="Tutto pronto per la terza edizione de “La strada del Natale”" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/671719/tutto-pronto-per-la--3-edizione-de-la-strada-del-natale" title="Tutto pronto per la terza edizione de “La strada del Natale”">
                        <div class="title">
                                    <span class="label">Intrattenimento</span>
                            <h2>
                                Tutto pronto per la terza edizione de “La strada del Natale”
                            </h2>
                        </div>
                        <div class="summary">
Domenica 24 dicembre, a partire dalle 6. 30 in via De Gasperi 70, nella sede del bar-pasticceria Creme Caramel vi aspettano i simpatici Pigiamini e Babbo Natale. Fino alle 10 sarà possibile giocare e ballare durante la terza edizione de “La strada del Natale”. Musica, animazione                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_671719_tutto-pronto-per-la--3-edizione-de-la-strada-del-natale" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/671719/tutto-pronto-per-la--3-edizione-de-la-strada-del-natale" data-text="Tutto pronto per la terza edizione de “La strada del Natale”">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.coratolive.it/news/contenuti-suggeriti/671719/tutto-pronto-per-la--3-edizione-de-la-strada-del-natale" data-text="Tutto pronto per la terza edizione de “La strada del Natale”">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
        <div class='adunit' aria-hidden="true" data-adunit='corato_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

                </div>
            </section>
        </div>

                
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="http://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        CoratoLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 6/05, Trib. di Trani in data 02/05/2005
                    </p>
                    <p class="no-margin">
                        Editore: NetNews Srl - P.Iva: 07027700728 - Num. iscrizione ROC:30606
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@coratolive.it'>Fabio Ferrante</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© CoratoLive.it 2017 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="http://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
            </div>
       
        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>

                 
                   <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="logo" href="/" class="modal-logo" data-dismiss="modal" aria-label="CoratoLive.it"><img src="http://livenetwork.blob.core.windows.net/global2017/Corato/logo.png" alt="CoratoLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">
                 
                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in CoratoLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">
                                   
                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="http://www.liveyou.it/account/register?returnurl=coratolive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
<ul class="nav navbar-nav" id="main-menu">
    <li>
        <a href="/mobile/" title="Home">
            Home
        </a>
    </li>
    <li>
        <a href="/mobile/news/tutte-le-news" title="News">
            News
        </a>
        <div class="menu-bottom-main">
            <ul class="nav navbar-nav">
                <li>
                    <a href="/mobile/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                </li>
                <li>
                    <a href="/mobile/news/cronaca" title="Cronaca">Cronaca</a>

                </li>
                <li>
                    <a href="/mobile/news/politica" title="Politica">Politica</a>

                </li>

                <li>
                    <a href="/mobile/news/attualita" title="Attualità">Attualità</a>

                </li>
                <li>
                    <a href="/mobile/news/cultura" title="Cultura">Cultura</a>

                </li>
                <li>
                    <a href="/mobile/news/spettacolo" title="Spettacolo">Spettacolo</a>

                </li>
                                                                    <li>
                        <a href="/mobile/news/whatsapp" title="Whatsapp">Whatsapp</a>

                    </li>
                                    <li>
                        <a href="/mobile/liveyou/articoli" title="LiveYou">LiveYou</a>

                    </li>
            </ul>
        </div>
    </li>

                    <li>
        <a href="/mobile/sport/tutte-le-news" title="Sport">
            Sport
        </a>
        <div class="menu-bottom-main">
            <ul class="nav navbar-nav">
                <li>
                    <a href="/mobile/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                </li>
                <li>
                    <a href="/mobile/sport/calcio" title="Calcio">Calcio</a>

                </li>
                <li>
                    <a href="/mobile/sport/basket" title="Basket">Basket</a>

                </li>
                <li>
                    <a href="/mobile/sport/volley" title="Volley">Volley</a>

                </li>
                <li>
                    <a href="/mobile/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                </li>
            </ul>
        </div>
    </li>
    
    <li>
        <a href="/mobile/eventi/tutti-gli-eventi" title="Eventi">
Eventi        </a>
    </li>
    <li>
        <a href="/mobile/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


    </li>
    
        <li>
            <a href="/mobile/le-rubriche/ultimi-articoli" title="Rubriche">
                Rubriche
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/le-rubriche/ultimi-articoli" title="Tutte le Rubriche">Tutte le Rubriche</a>

                    </li>
                        <li>
                            <a href="/mobile/salute/ultimi-articoli" title="Salute">Salute</a>
                        </li>
                                            <li>
                            <a href="/mobile/economia/ultimi-articoli" title="Economia">Economia e Territorio</a>
                        </li>

                    <li>
                        <a href="/mobile/rubriche/ultimi-articoli" title="Diari">Diari</a>
                    </li>
                </ul>
            </div>
        </li>

    <li>
        <a href="/mobile/gallery/all" title="Media">
            Media
        </a>
        <div class="menu-bottom-main" data-menu-main-mobile="2">
            <ul class="nav navbar-nav">
                <li>
                    <a href="/mobile/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                </li>
                <li>
                    <a href="/mobile/multimedia/all" title="Video">Video</a>

                </li>
            </ul>
        </div>
    </li>
                <li>
            <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">
                Necrologi
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

                    </li>
                    <li>
                        <a href="/mobile/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

                    </li>
                </ul>
            </div>
        </li>
    <li>
        <a href="/utilita/tutte-le-utilita" title="Utilità">
            Utilità
        </a>
        <div class="menu-bottom-main" data-menu-main-mobile="2">
            <ul class="nav navbar-nav">
                <li>
                    <a href="/mobile/meteo/le-previsioni" title="Meteo">Meteo</a>

                </li>
                
                <li>
                    <a href="/mobile/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                </li>
                <li>
                    <a href="/mobile/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                </li>
            </ul>
        </div>
    </li>
        </ul>
    <span class="sidebar-title">Servizi</span>
    <div id="menu-top-side" class="menu-top-side pull-right">
        <ul class="nav navbar-nav">
                <li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="http://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

            <li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="http://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

        </ul>
    </div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Right Aside -->
    <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                    <span class="sidebar-title">Il Network</span>
                </div>
                <div class="modal-body sidebar-content">
                    <ul class="web-portals no-padding">
                        <li>
                            <div class="padding-5 padding-bottom-0">
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                            </div>
                        </li>

                    </ul>
                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/app/assets/js/app.min-66.js"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    
    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    
    


    
        <script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Coratolive&P=3"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=Coratolive&P=3" alt="" border="0"></a></noscript>

    

</body>
</html>
